<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 STRICT//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-STRICT.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>Directive européenne sur le devoir de vigilance : le Conseil (...)</title>
<meta name="description" content="Le Conseil a finalement approuv&#233; ce matin une position commune sur la proposition de Directive sur le devoir de vigilance des multinationales. Le" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/56e3cf140de78762bd2f575f8f2f4229.css?1666516672' type='text/css' />
<script type='text/javascript' src='local/cache-js/b093354c35d0788ec3b2ea7b25512f90.js?1666516673'></script>
















<!-- insert_head -->
	
	




<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="SPIP 3.2.14" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/style.css" type="text/css" media="all" />
<script src="https://js.stripe.com/v3/"></script>



<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.ess-et-societe.net"]);
  _paq.push(["setDomains", ["*.www.ess-et-societe.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.ess-et-societe.net/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.ess-et-societe.net/stats/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!--seo_insere--><meta name="keywords" content="&#233;conomie sociale, &#233;conomie sociale et solidaire, association, mutuelle, coop&#233;rative, fondation, emploi" />
<meta name="copyright" content="ESS et Soci&#233;t&#233;" />
<meta name="author" content="Guillaume Chocteau" />
<meta name="robots" content="INDEX, FOLLOW" />
<link rel="canonical" href="https://www.ess-et-societe.net/Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'G-J5FMVV5ZWL', 'auto');
	ga('send', 'pageview');
</script></head>

<body id="top">
<div id="network">


	
	<div class="clearer">&nbsp;</div>
</div>

<div id="site">
	<div class="center-wrapper">

		<div id="header">

			<div id="header">
			<div class="center" id="toolbar">
			</div>
			<div class="clearer">&nbsp;</div>
			<div id="site-title">
				<h1><a href="https://www.ess-et-societe.net"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1543071443" width="77" height="77" /> ESS et société, Enjeux et débats</a></h1>
				<h3>Intermédiateur de contenus en économie sociale et solidaire</h3>
               
			</div>
			
		</div>	

			<div id="navigation">
				
				<div id="main-nav">

		<div class="clearer"></div>
		</div>
		</div>
		</div>

<div class="main" id="main-two-columns">
		<div class="left" id="main-left">





			<div class="post">
<div class="post-title"><h2 class="crayon article-titre-56363 entry-title"><b>Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France</b></h2></div>


<div>
	<table border="0">
		<tr>
			<th>
				<div class="left"><b>Publié le </b>7 décembre 2022 en accès </b>réservé aux abonné.e.s</div>
			</th>
			<th>
				<div class="left">
				Commentaire(s) :
			</th>
		</tr>
	</table>
</div>
		</div>
</div>


		<div class="left" id="main-left">
			<div class="post">
<div>
<div class="left" id="main-left">


	<div class="section-title">
	<table border="0">
		<tr>		
			<td>
				
				<img src="https://www.ess-et-societe.net/squelettes/img/VousEtesIci.jpg" width="100" alt="Vous êtes ici !">
				<h1></h1>
					<li>
						<a href="-Economie-Sociale-1-">↳ Economie Sociale et Solidaire</a>
					</li>
				</h1>
					<li>
						<a href="-Proteger-">↳ Protéger</a>
					</li>
				</h1>
					<li>
						<a href="-Solidarite-Internationale-">↳ Solidarité Internationale</a>
					</li>
				</h1>
					<li>
						<a href="-Sherpa-1677-">↳ Sherpa</a>
					</li>
				
			</td>
			<td>
				<img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-vignettes/L150xH58/rubon1677-afaa3.jpg?1650007112" width='150' height='58' />
				<div class="clearer"></div>
				<br>Vous en faites partie ?
				<br>Envoyez vos <a href="https://www.ess-et-societe.net/Votre-information-interesse-50120" target="_blank" title="Assurez-vous de son actualité régulière !">actualités</a>
				<br>et <a href="https://www.ess-et-societe.net/spip.php?page=emploi#formulaireoffres" target="_blank" title="Déposez vos offres de collaborateurs/trices...">offres d'emploi, de stage, service civique ou de bénévolat.</a><br>
			</td>
			<td>
				
					<div>
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Directive-europeenne-sur-le-devoir-de-vigilance-et-la-responsabilite-des-entreprises-2021-+">Directive européenne sur le devoir de vigilance et la responsabilité des entreprises (2023)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Droit-Justice-Emprisonnement-+">Droit / Justice / Emprisonnement</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Elisabeth-Borne-+">Elisabeth Borne</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Responsabilite-sociale-des-+">Responsabilité sociale des entreprises / Investissement socialement responsable</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Sherpa-+">Sherpa</a>
							</li>
					</div>		
						
				
			</td>
		</tr>
	</table>
	</div>



	<div class="section-title">
					<a href="https://www.ess-et-societe.net/Devenez-partenaires-d-ESS-et-Societe-et-liberez-l-acces-des-contenus" target="_blank"><b><h2>Libérez ce contenu... Devenez El liberator !</h2></b></a>
	</div>


<hr>


		</div>

</div>
</div>



				

					

						

						

						 
							<div class="post-body">
								<div class="crayon article-texte-56363 texte entry-content">
									Cet article est réservé aux abonné.e.s du site. Vous devez donc être connecté.e pour consulter ce contenu.<br><br>
									ESS et Société est le site d'information le plus à jour sur l'économie sociale et solidaire ; c'est le fruit d'un travail de veille précis et quotidien. Si vous souhaitez qu'il continue, il faut le financer.<br>
									Une partie des articles est en accès public. Les archives avant 2018 le sont en entier.<br><br>				
									Si vous n'avez pas de compte, consultez nos <a href="https://www.ess-et-societe.net/S-abonner-a-ESS-et-Societe" target="_blank" title="Abonnez vous à ESS et Société">conditions d'abonnement</a>.<br>
									Si vous avez un compte à jour, merci de vous connecter en utilisant le formulaire ci-dessous.

								</div>
								<br>
								<div class='formulaire_spip formulaire_login'>
	
	
	

	

	 
	<form id='formulaire_login' method='post' action='/Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France'>
	
	<div><input name='formulaire_action' type='hidden'
		value='login' /><input name='formulaire_action_args' type='hidden'
		value='WJr6skZhYOR5+u8kO9mlWHj1iPgVfkiwDVc3b/b0frfpz8vbUYOgn2N+mX5IMz1vfpRiutloaHurIRV5C9gPe6eQjiyJXil6/uNqgJcCRhqwASGDkrNL+5JM27rf4Myaq8XbpMSBEgyEVtOcTPw5hw386dMteFEnZFpUB/OeJwpbT4P4ooz1qwD2GBiuefGzCpMhGdSvmu30HS1Im6VkEw==' /><input name='formulaire_action_sign' type='hidden'
		value='' /></div>
	<fieldset>
		<legend>Identifiants personnels</legend>
		<div class="editer-groupe">
			<div class="editer editer_login obligatoire">
				<label for="var_login">Login ou adresse email :</label><input type='text' class='text ' name='var_login' id='var_login' value="" size='40'  required='required' autofocus='autofocus' autocapitalize="off" autocorrect="off" />
			</div>
			<div class="editer editer_password obligatoire">
				<label for="password">Mot de passe :</label><input type='password' class='text password' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" />
				<p class='details'><a href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></p>
			</div>
			 
			<div class="editer editer_session"><div class='choix'>
				<input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />
				<label class='nofx' for="session_remember">Rester identifié quelques jours</label>
			</div></div>
		</div>
	</fieldset>
	<p class="boutons"><input type="submit" class="submit" value="Valider" /></p>
	</form>
	
	
	
</div>
<script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var login_info={'alea_actuel':'343d035efd9743b987c4050a.b2e08b83','alea_futur':'d26c3046a2452f410c3ea6ae.02893ca4','login':'','page_auteur': 'spip.php?page=informer_auteur','informe_auteur_en_cours':false,'attente_informe':0,'compat_md5':true};jQuery(function(){
	jQuery('#password').after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
	affiche_login_secure();
	jQuery('#var_login').change(actualise_auteur);
	jQuery('form#formulaire_login').submit(login_submit);
});/*]]>*/</script>								<br>
							</div>
						

					

				

					


				

					



<div class="clearer"></div>
	


<div class="section-title">Articles de la rubrique par année :</div>
<i>La présentation des articles a évolué au gré des années et des avancées techniques du site.<br>Des éléments peuvent manquer. Merci de votre compréhension.<br>D'autres articles sont disponibles en cliquant sur les <b>onglets chiffrés</b>.</i>
<br><br>

	
		<b>Articles de l'année 2022 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France">Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Prejudice-ecologique-en-Republique-Democratique-du-Congo-la-petroliere-francaise-Perenco-assignee-en-justice">Préjudice écologique en République Démocratique du Congo&nbsp;: la pétrolière française Perenco assignée en justice</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Affaire-des-Biens-mal-acquis-syriens-Rifaat-al-Assad-definitivement-condamne">Affaire des &#171;&nbsp;Biens mal acquis&nbsp;&#187; syriens&nbsp;: Rifaat al-Assad définitivement condamné</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Corruption-au-Togo-Sherpa-et-Anticor-se-constituent-parties-civiles-dans-le-cadre-du-proces-Bollore">Corruption au Togo&nbsp;: Sherpa et Anticor se constituent parties civiles dans le cadre du procès Bolloré</a></li>
						</B3>
					
						<B3>
						<li>* <a href="L-affaire-des-Biens-mal-acquis-Rifaat-al-Assad-examinee-par-la-Cour-de-cassation">L’affaire des &#171;&nbsp;Biens mal acquis&nbsp;&#187; Rifaat al-Assad examinée par la Cour de cassation </a></li>
						</B3>
					
					<a name='pagination2' id='pagination2'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2016 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Lafarge-accusee-de-financement-de">"Lafarge accusée de financement de terrorisme" Le téléphone sonne du 15/11/16</a></li>
						</B3>
					
						<B3>
						<li>* <a href="L-ONG-Sherpa-porte-plainte-contre">L’ONG Sherpa porte plainte contre Lafarge pour financement du terrorisme</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2008 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Projet-Combat-Monsanto-la">Projet Combat Monsanto, la coalition d’ONG contre l’entreprise de biotechnologie Monsanto.</a></li>
						</B3>
					
					
				</ul>
			
	



<div class="content-separator"></div>
</div>

<div class="right sidebar" id="sidebar">

<div class="section">
			
			
					<table>
					<div class="left">	
						<tr>
							<td>
								</div>
								<a href="-Economie-Sociale-1-" title="Economie Sociale et Solidaire"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH86/rubon1-d5581.jpg?1649926585" width='120' height='86' /></a>
								
							</td>
							<td>
								</div>
								<a href="https://www.ess-et-societe.net/emploi/" title="Travailler dans l&#8217;ESS"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH81/rubon1405-0ae2b.jpg?1649926585" width='120' height='81' /></a>
								
							</td>
						</tr>
						<tr>
							
							<td>
								<a href="https://www.ess-et-societe.net/territoiresess/" title="Territoires de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/territoiresESS.png" width="120" alt="Territoires de l'ESS">
							</td>
							<td>
								<a href="https://www.ess-et-societe.net/agendaess/" title="Agenda de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/agendaess.jpg" width="120" alt="Agenda de l'ESS">
							</td>
						</tr>
						<tr>
							<td>
								<a href="https://www.ess-et-societe.net/spip.php?page=suiveznous" title="Suivez nous ! Contactez nous !"><img src="https://www.ess-et-societe.net/IMG/rubon1428.jpg" width="120" alt="Suivez nous ! Contactez nous !">
							</td>							
							<td>
								</div>
								<a href="-ESS-et-Societe-1393-" title="ESS et Société"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH120/rubon1393-ae85f.jpg?1649926585" width='120' height='120' /></a>
								
							</td>
						<tr>
					</table>
			

<div id="wcb" class="carbonbadge"></div>
<script src="https://unpkg.com/website-carbon-badges@1.1.3/b.min.js" defer></script>
<br>

			<div class="section-title">
				<div class="section-content">Lettre d'information</div>
				<form action='https://lettre.ess-et-societe.net/subscription.php' method='post' target='pmnlwindow' onsubmit="window.open('/subscription.php', 'pmnlwindow', 'scrollbars=yes,width=700,height=210');return true">
				<input type='text' name='email_addr' value='' size='30'>
				<input type='hidden' name='list_id' value='2'>
				<input type='hidden' name='op' value='join'>
				<input type='submit' value='souscrire'></form>
				<div class="clearer"></div>
			</div>


	

			<div class="section-title">
				<div class="section-content">Moteur de recherche</div>
				<div class="left"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
				<div class="clearer"></div>
			</div>	




			<div class="section-title">
				<div class="left">Articles de la page d'accueil</div>
				<div class="clearer"></div>
			</div>
			<div class="section-content">
				<ul>
				
					<li>
					<div class="left"><a href="Conference-Nationale-du-Handicap-un-acte-II-de-l-ecole-inclusive-bien-mal-parti" title="Conférence Nationale du Handicap&nbsp;: un acte II de l&#8217;école inclusive bien mal parti ">. Conférence Nationale du Handicap&nbsp;: un acte II de l&#8217;école inclusive bien mal parti </a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Petit-manuel-de-l-engagement-L-engagement-a-portee-de-tous" title="Le Petit manuel de l&#8217;engagement&nbsp;! L&#8217;engagement à portée de tous&nbsp;!">. Le Petit manuel de l&#8217;engagement&nbsp;! L&#8217;engagement à portée de tous&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France" title="Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France">. Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Augmentation-alarmante-des-besoins-sur-le-terrain-constate-la-Croix-Rouge-francaise" title="Augmentation alarmante des besoins sur le terrain constate la Croix-Rouge française  ">. Augmentation alarmante des besoins sur le terrain constate la Croix-Rouge française  </a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Question-ecrite-au-Gouvernement-Declaration-en-faillite-de-la-cooperative-des-masques-et-etat-de-la-production-de-masques-en-France" title="Question écrite au Gouvernement "Déclaration en faillite de la coopérative des masques et état de la production de masques en France"">. Question écrite au Gouvernement "Déclaration en faillite de la coopérative des masques et état de la production de masques en France"</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Alexandra-Debaisieux-Tout-le-monde-peut-devenir-societaire-et-investir-dans-Railcoop" title="Alexandra Debaisieux&nbsp;: &#171;&nbsp;Tout le monde peut devenir sociétaire et investir dans Railcoop&nbsp;&#187;">. Alexandra Debaisieux&nbsp;: &#171;&nbsp;Tout le monde peut devenir sociétaire et investir dans Railcoop&nbsp;&#187;</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Webinaire-Quelles-priorites-pour-la-jeunesse" title="Webinaire "Quelles priorités pour la jeunesse&nbsp;?"">. Webinaire "Quelles priorités pour la jeunesse&nbsp;?"</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Bouclier-tarifaire-electricite-l-appel-a-l-aide-des-acteurs-du-logement-accompagne" title="Bouclier tarifaire électricité&nbsp;: l&#8217;appel à l&#8217;aide des acteurs du logement accompagné">. Bouclier tarifaire électricité&nbsp;: l&#8217;appel à l&#8217;aide des acteurs du logement accompagné</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="A-tous-les-benevoles-le-mouvement-familial-dit-Merci-pour-les-familles" title="À tous les bénévoles,  le mouvement familial dit&nbsp;: &#171;&nbsp;#Merci pour les familles&nbsp;&#187;">. À tous les bénévoles,  le mouvement familial dit&nbsp;: &#171;&nbsp;#Merci pour les familles&nbsp;&#187;</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Moniteur-mondial-des-cooperatives-2022-est-publie-avec-un-focus-sur-le-nouveau-defi-de-la-digitalisation" title="Le Moniteur mondial des coopératives 2022 est publié avec un focus sur le nouveau défi de la digitalisation">. Le Moniteur mondial des coopératives 2022 est publié avec un focus sur le nouveau défi de la digitalisation</a></div>
					<div class="clearer"></div>
					</li>
				
				</ul>
			</div>



			



<div class="section-title">Articles les plus lus du moment</div>
	<div class="section-content">
	

		<ul>
			
				<li>
					<div class="left"><a href="Cine-Gatine-devient-Scop-pour-preparer-l-avenir" title="Ciné Gâtine devient Scop pour préparer l’avenir">. Ciné Gâtine devient Scop pour préparer l’avenir</a></div>
					<div class="right"><i>du 21 janvier 2020</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Culture-au-pluriel-par-Ariane" title=""Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics ">. "Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics </a></div>
					<div class="right"><i>du 25 octobre 2012</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Conference-Nationale-du-Handicap-un-acte-II-de-l-ecole-inclusive-bien-mal-parti" title="Conférence Nationale du Handicap&nbsp;: un acte II de l&#8217;école inclusive bien mal parti ">. Conférence Nationale du Handicap&nbsp;: un acte II de l&#8217;école inclusive bien mal parti </a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Directive-europeenne-sur-le-devoir-de-vigilance-le-Conseil-de-l-Union-europeenne-approuve-un-texte-affaibli-par-la-France" title="Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France">. Directive européenne sur le devoir de vigilance&nbsp;: le Conseil de l’Union européenne approuve un texte affaibli par la France</a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-Petit-manuel-de-l-engagement-L-engagement-a-portee-de-tous" title="Le Petit manuel de l&#8217;engagement&nbsp;! L&#8217;engagement à portée de tous&nbsp;!">. Le Petit manuel de l&#8217;engagement&nbsp;! L&#8217;engagement à portée de tous&nbsp;!</a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Question-ecrite-au-Gouvernement-Declaration-en-faillite-de-la-cooperative-des-masques-et-etat-de-la-production-de-masques-en-France" title="Question écrite au Gouvernement "Déclaration en faillite de la coopérative des masques et état de la production de masques en France"">. Question écrite au Gouvernement "Déclaration en faillite de la coopérative des masques et état de la production de masques en France"</a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Webinaire-UDES-Groupe-Apicil-Handicap-au-travail-bonnes-pratiques-outils-et-accompagnement-pour-les-employeurs-engages-de-l-ESS" title="Webinaire UDES - Groupe Apicil "Handicap au travail&nbsp;: bonnes pratiques, outils et accompagnement pour les employeurs engagés de l&#8217;ESS"">. Webinaire UDES - Groupe Apicil "Handicap au travail&nbsp;: bonnes pratiques, outils et accompagnement pour les employeurs engagés de l&#8217;ESS"</a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Augmentation-alarmante-des-besoins-sur-le-terrain-constate-la-Croix-Rouge-francaise" title="Augmentation alarmante des besoins sur le terrain constate la Croix-Rouge française  ">. Augmentation alarmante des besoins sur le terrain constate la Croix-Rouge française  </a></div>
					<div class="right"><i>du 7 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Recul-de-l-age-legal-de-depart-a-la-retraite-Alerte-sur-un-risque-fort-de-precarisation-des-personnes-agees" title="Recul de l’âge légal de départ à la retraite&nbsp;: Alerte sur un risque fort de précarisation des personnes âgées&nbsp;!">. Recul de l’âge légal de départ à la retraite&nbsp;: Alerte sur un risque fort de précarisation des personnes âgées&nbsp;!</a></div>
					<div class="right"><i>du 6 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Bouclier-tarifaire-electricite-l-appel-a-l-aide-des-acteurs-du-logement-accompagne" title="Bouclier tarifaire électricité&nbsp;: l&#8217;appel à l&#8217;aide des acteurs du logement accompagné">. Bouclier tarifaire électricité&nbsp;: l&#8217;appel à l&#8217;aide des acteurs du logement accompagné</a></div>
					<div class="right"><i>du 6 décembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
		</ul>




			


				
		<div class="section network-section"></div>
		
</div>

			<div class="clearer"></div>
</div>
<div class="clearer"></div>
<div class="clearer"></div>
</div>

<div class="clearer"></div>

<div id="footer">

<div class="clearer"></div>


		<table>
			<tr>
				
				<th>
				<div class="section-title">Dernières offres d'emploi, de stage, de service civique, de volontariat publiées  <a href="https://www.ess-et-societe.net/emploi" target="_blank">(D'autres offres ici)</a></div>
					<div class="section-content">
						<ul class="nice-list">
						
							<div class="left"><a href="Directeur-directrice-general-e-56375" title="Directeur/directrice général. e">Directeur/directrice général. e</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Responsable-communication-et-mobilisation" title="Responsable communication et mobilisation">Responsable communication et mobilisation</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Charge-e-de-promotion-et-de-communication" title="Chargé·e de promotion et de communication">Chargé·e de promotion et de communication</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Responsable-Commercial-56236" title="Responsable Commercial">Responsable Commercial</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="VSI-Recyclage-des-dechets-plastiques" title="VSI &#171;&nbsp;Recyclage des dechets plastiques&nbsp;&#187;">VSI &#171;&nbsp;Recyclage des dechets plastiques&nbsp;&#187;</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Delegue-e-Regional-e-56160" title="Délégué.e Régional.e">Délégué.e Régional.e</a></div>
							<div class="clearer"></div>
						
						</ul>
					</div>
				</div>
				</th>

				<th>
					<div class="section-content">
						<ul class="nice-list">
						
						</ul>
					</div>
				</th>
			</tr>
		</table>



		<table>
			<tr>
				
				<th>
				
				<a href=Solinuage-le-cloud-solidaire"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH120/arton55679-81d1e.png?1661786527" width='120' height='120' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				<a href=Mediagraph-48840"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH81/arton48840-71c59.jpg?1649926585" width='120' height='81' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				</th>

			</tr>
			</table>
			

			<div class="left">
			&copy; 2019 ESS et Société <span class="text-separator">&rarr;</span> 
			
			<a href="-Economie-Sociale-1-">Economie Sociale et Solidaire</a> <span class="text-separator">|</span> 
			<a href="-Entreprise-RSE-partenaires-sociaux-et-travail-">Entreprise et travail</a> <span class="text-separator">|</span> 
			<a href="-ESS-et-Societe-1393-">ESS et Société</a> <span class="text-separator">|</span> 
			<a href="-Les-ESSpertises-">Les ESSpertises</a> <span class="text-separator">|</span> 
			<a href="-Travailler-dans-l-ESS-">Travailler dans l&#8217;ESS</a> <span class="text-separator">|</span> 
			<a href="-Contactez-nous-Suivez-nous-1428-">Contactez nous&nbsp;! Suivez nous&nbsp;!</a> <span class="text-separator">|</span> </div>
			<div class="right">Fait avec <a href="http://www.spip.net">SPIP</a></div>
			<div class="clearer">&nbsp;</div>
		</div>
</div>

</div>
</body>
</html>

