<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 STRICT//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-STRICT.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>L’ESS, pilier d’un nouveau modèle européen</title>
<meta name="description" content="L&#039;ESS fait partie des conditions d&#039;un &#171; futur d&#233;sirable &#187; qui reposera sur une &#233;conomie plus orient&#233;e vers les besoins humains, qui prendra sa part des" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/56e3cf140de78762bd2f575f8f2f4229.css?1650012785' type='text/css' />
<script type='text/javascript' src='local/cache-js/b093354c35d0788ec3b2ea7b25512f90.js?1650012785'></script>
















<!-- insert_head -->
	
	




<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="SPIP 3.2.14" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/style.css" type="text/css" media="all" />
<script src="https://js.stripe.com/v3/"></script>



<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.ess-et-societe.net"]);
  _paq.push(["setDomains", ["*.www.ess-et-societe.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.ess-et-societe.net/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.ess-et-societe.net/stats/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!--seo_insere--><meta name="keywords" content="&#233;conomie sociale, &#233;conomie sociale et solidaire, association, mutuelle, coop&#233;rative, fondation, emploi" />
<meta name="copyright" content="ESS et Soci&#233;t&#233;" />
<meta name="author" content="Guillaume Chocteau" />
<meta name="robots" content="INDEX, FOLLOW" />
<link rel="canonical" href="https://www.ess-et-societe.net/L-ESS-pilier-d-un-nouveau-modele-europeen" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'G-J5FMVV5ZWL', 'auto');
	ga('send', 'pageview');
</script></head>

<body id="top">
<div id="network">


	
	<div class="clearer">&nbsp;</div>
</div>

<div id="site">
	<div class="center-wrapper">

		<div id="header">

			<div id="header">
			<div class="center" id="toolbar">
			</div>
			<div class="clearer">&nbsp;</div>
			<div id="site-title">
				<h1><a href="https://www.ess-et-societe.net"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1543071443" width="77" height="77" /> ESS et société, Enjeux et débats</a></h1>
				<h3>Intermédiateur de contenus en économie sociale et solidaire</h3>
               
			</div>
			
		</div>	

			<div id="navigation">
				
				<div id="main-nav">

		<div class="clearer"></div>
		</div>
		</div>
		</div>

<div class="main" id="main-two-columns">
		<div class="left" id="main-left">





			<div class="post">
<div class="post-title"><h2 class="crayon article-titre-55142 entry-title"><b>L’ESS, pilier d’un nouveau modèle européen</b></h2></div>


<div>
	<table border="0">
		<tr>
			<th>
				<div class="left"><b>Publié le </b>12 mai 2022 en accès </b>réservé aux abonné.e.s</div>
			</th>
			<th>
				<div class="left">
				Commentaire(s) :
			</th>
		</tr>
	</table>
</div>
		</div>
</div>


		<div class="left" id="main-left">
			<div class="post">
<div>
<div class="left" id="main-left">


	<div class="section-title">
	<table border="0">
		<tr>		
			<td>
				
				<img src="https://www.ess-et-societe.net/squelettes/img/VousEtesIci.jpg" width="100" alt="Vous êtes ici !">
				<h1></h1>
					<li>
						<a href="-Economie-Sociale-1-">↳ Economie Sociale et Solidaire</a>
					</li>
				</h1>
					<li>
						<a href="-Tetes-de-reseaux-de-l-E-S-S-">↳ Fédérer</a>
					</li>
				</h1>
					<li>
						<a href="-ESS-France-Chambre-francaise-de-l%C2%B4economie-sociale-et-solidaire-">↳ ESS France (Chambre française de l´économie sociale et solidaire)</a>
					</li>
				
			</td>
			<td>
				<img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-vignettes/L150xH100/rubon1269-f1f1f.jpg?1649927481" width='150' height='100' />
				<div class="clearer"></div>
				<br>Vous en faites partie ?
				<br>Envoyez vos <a href="https://www.ess-et-societe.net/Votre-information-interesse-50120" target="_blank" title="Assurez-vous de son actualité régulière !">actualités</a>
				<br>et <a href="https://www.ess-et-societe.net/spip.php?page=emploi#formulaireoffres" target="_blank" title="Déposez vos offres de collaborateurs/trices...">offres d'emploi, de stage, service civique ou de bénévolat.</a><br>
			</td>
			<td>
				
					<div>
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-ESS-France-Chambre-francaise-de-l-+">ESS France (Chambre française de l économie sociale et solidaire)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Europe-Hors-France-+">Europe (Hors France)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Jerome-Saddier-+">Jérôme Saddier</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Promotion-de-l-economie-sociale-et-+">Promotion de l&#8217;économie sociale et solidaire</a>
							</li>
					</div>		
						
				
			</td>
		</tr>
	</table>
	</div>



	<div class="section-title">
					<a href="https://www.ess-et-societe.net/Devenez-partenaires-d-ESS-et-Societe-et-liberez-l-acces-des-contenus" target="_blank"><b><h2>Libérez ce contenu... Devenez El liberator !</h2></b></a>
	</div>


<hr>


		</div>

</div>
</div>



				

					

						

						

						 
							<div class="post-body">
								<div class="crayon article-texte-55142 texte entry-content">
									Cet article est réservé aux abonné.e.s du site. Vous devez donc être connecté.e pour consulter ce contenu.<br><br>
									ESS et Société est le site d'information le plus à jour sur l'économie sociale et solidaire ; c'est le fruit d'un travail de veille précis et quotidien. Si vous souhaitez qu'il continue, il faut le financer.<br>
									Une partie des articles est en accès public. Les archives avant 2018 le sont en entier.<br><br>				
									Si vous n'avez pas de compte, consultez nos <a href="https://www.ess-et-societe.net/S-abonner-a-ESS-et-Societe" target="_blank" title="Abonnez vous à ESS et Société">conditions d'abonnement</a>.<br>
									Si vous avez un compte à jour, merci de vous connecter en utilisant le formulaire ci-dessous.

								</div>
								<br>
								<div class='formulaire_spip formulaire_login'>
	
	
	

	

	 
	<form id='formulaire_login' method='post' action='/L-ESS-pilier-d-un-nouveau-modele-europeen'>
	
	<div><input name='formulaire_action' type='hidden'
		value='login' /><input name='formulaire_action_args' type='hidden'
		value='AJiStkZhfKRpWi/217d1B4/TXTv1zOPwixkoHB/qZ4Q4FHZ7rYY7QlFgeeGW1DbQnE4KUfGSs3TvdojKPQR5D1WjUwDepCqU01b6NuXaY8xiLGDpPQLq9Teu4RVOQoA7zkKNqYjYXjZRzXq2oXKPg6ZF6Q==' /><input name='formulaire_action_sign' type='hidden'
		value='' /></div>
	<fieldset>
		<legend>Identifiants personnels</legend>
		<div class="editer-groupe">
			<div class="editer editer_login obligatoire">
				<label for="var_login">Login ou adresse email :</label><input type='text' class='text ' name='var_login' id='var_login' value="" size='40'  required='required' autofocus='autofocus' autocapitalize="off" autocorrect="off" />
			</div>
			<div class="editer editer_password obligatoire">
				<label for="password">Mot de passe :</label><input type='password' class='text password' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" />
				<p class='details'><a href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></p>
			</div>
			 
			<div class="editer editer_session"><div class='choix'>
				<input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />
				<label class='nofx' for="session_remember">Rester identifié quelques jours</label>
			</div></div>
		</div>
	</fieldset>
	<p class="boutons"><input type="submit" class="submit" value="Valider" /></p>
	</form>
	
	
	
</div>
<script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var login_info={'alea_actuel':'711da0e8c4b811a46d517305.d7fa25ad','alea_futur':'7d0774a38ddcd57870a9e1f5.d69e80db','login':'','page_auteur': 'spip.php?page=informer_auteur','informe_auteur_en_cours':false,'attente_informe':0,'compat_md5':true};jQuery(function(){
	jQuery('#password').after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
	affiche_login_secure();
	jQuery('#var_login').change(actualise_auteur);
	jQuery('form#formulaire_login').submit(login_submit);
});/*]]>*/</script>								<br>
							</div>
						

					

				

					


				

					



<div class="clearer"></div>
	


<div class="section-title">Articles de la rubrique par année :</div>
<i>La présentation des articles a évolué au gré des années et des avancées techniques du site.<br>Des éléments peuvent manquer. Merci de votre compréhension.<br>D'autres articles sont disponibles en cliquant sur les <b>onglets chiffrés</b>.</i>
<br><br>

	
		<b>Articles de l'année 2022 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="L-ESS-pilier-d-un-nouveau-modele-europeen">L’ESS, pilier d’un nouveau modèle européen</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Un-representant-pour-l-ESS-de-competence-ministerielle-place-a-Bercy">Un représentant pour l’ESS de compétence ministérielle placé à Bercy</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Focus-d-ESS-France-L-ESS-la-cle-d-une-societe-engagee-et-inclusive">Focus d&#8217;ESS France&nbsp;: L’ESS, la clé d’une société engagée et inclusive</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Election-presidentielle-Declaration-du-Conseil-d-administration-d-ESS-France-du-14-avril-2022">Election présidentielle&nbsp;: Déclaration du Conseil d’administration d’ESS France du 14 avril 2022</a></li>
						</B3>
					
						<B3>
						<li>* <a href="ESS-France-lance-la-collection-Focus-d-ESS-France-issue-des-travaux-du-congres-de-l-ESS">ESS France lance la collection "Focus d&#8217;ESS France" issue des travaux du congrès de l&#8217;ESS</a></li>
						</B3>
					
					<a name='pagination2' id='pagination2'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2021 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Des-femmes-qui-font-l-ESS-aujourd-hui-Maud-Sarda-Co-fondatrice-du-Label-Emmaus">Des femmes qui font l&#8217;ESS aujourd&#8217;hui&nbsp;: Maud Sarda, Co-fondatrice du Label Emmaüs</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Pour-une-Republique-Sociale-et-Solidaire-nos-raisons-d-agir">Pour une République Sociale et Solidaire&nbsp;: nos raisons d&#8217;agir</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Declaration-d-Engagement-de-l-ESS-Pour-une-Republique-sociale-et-solidaire-nos-raisons-d-agir">Déclaration d&#8217;Engagement de l&#8217;ESS "Pour une République sociale et solidaire&nbsp;: nos raisons d&#8217;agir"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Des-femmes-qui-font-l-ESS-aujourd-hui-Elisa-Braley-Presidente-de-la-commission-egalite-femmes-hommes-du-CSESS">Des femmes qui font l’ESS aujourd’hui&nbsp;: Elisa Braley, Présidente de la commission égalité femmes-hommes du CSESS</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Webinaire-sur-l-articulation-entre-l-ESS-et-les-pouvoirs-publics">Webinaire sur l&#8217;articulation entre l&#8217;ESS et les pouvoirs publics</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=10#pagination2' class='lien_pagination' rel='nofollow'>10</a><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=15#pagination2' class='lien_pagination' rel='nofollow'>15</a><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=20#pagination2' class='lien_pagination' rel='nofollow'>20</a><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=25#pagination2' class='lien_pagination' rel='nofollow'>25</a><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=30#pagination2' class='lien_pagination' rel='nofollow'>30</a></span>
				</ul>
			
	
		<b>Articles de l'année 2020 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Webinaire-Vivre-sans-Amazon-c-est-possible">Webinaire "Vivre sans Amazon&nbsp;: c&#8217;est possible&nbsp;? "</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Prix-ESS-2020-ESS-France-devoile-les-deux-laureats">Prix ESS 2020&nbsp;: ESS France dévoile les deux lauréats</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Webinaire-Coalition-ACT-4-Social-EU-Socle-europeen-des-droits-sociaux-donner-une-voix-aux-acteurs-de-la-solidarite">Webinaire Coalition ACT 4 Social EU &#171;&nbsp;Socle européen des droits sociaux&nbsp;: donner une voix aux acteurs de la solidarité&nbsp;&#187; </a></li>
						</B3>
					
						<B3>
						<li>* <a href="Mois-de-l-economie-sociale-et-solidaire-les-propositions-d-ESS-France-pour-le-projet-de-loi-de-finance-et-le-plan-de-relance">Mois de l&#8217;économie sociale et solidaire&nbsp;: les propositions d&#8217;ESS France pour le projet de loi de finance et le plan de relance</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Publication-de-l-edition-2020-de-l-Atlas-commente-de-l-ESS">Publication de l&#8217;édition 2020 de l&#8217;Atlas commenté de l&#8217;ESS</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2019 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="PLF-2020-Un-budget-de-l-ESS-dont-les-ambitions-affichees-interrogent-les-acteurs-de-l-ESS">PLF 2020&nbsp;: Un budget de l&#8217;ESS dont les ambitions affichées interrogent les acteurs de l&#8217;ESS</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Entreprises-il-est-temps-de-passer-de-la-parole-aux-actes">Entreprises, il est temps de passer de la parole aux actes&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-Federation-des-Entreprises-d-49817">La Fédération des Entreprises d’Insertion, l’Union Nationale des Entreprises Adaptées et  le Centre des Jeunes, Dirigeants, acteurs de l’Economie Sociale et solidaire rejoignent ESS France</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Mediation-du-credit-signature-d">Médiation du crédit&nbsp;: signature d’une Charte de Tiers de Confiance avec les instances représentatives de l’économie sociale et solidaire</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Evolution-de-la-representation">Evolution de la représentation nationale de l’ESS&nbsp;: les principes d’une fusion adoptés entre ESS France et le CNCRESS</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2018 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Adoption-a-l-unanimite-d-un-projet">Adoption à l&#8217;unanimité d&#8217;un projet politique pour l&#8217;ESS française et Election de Jérôme SADDIER nouveau président d&#8217;ESS France</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Pour-une-alliance-nouvelle-des">Pour une alliance nouvelle des entreprises de l’ESS</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Facea-l-urgence-sociale-l-ESS-s">Face à l&#8217;urgence sociale, l&#8217;ESS s&#8217;engage pour une France plus juste, plus solidaire et plus fraternelle</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Communique-des-acteurs-de-l-ESS">Communiqué des acteurs de l&#8217;ESS sur le projet de pacte de croissance de l&#8217;ESS</a></li>
						</B3>
					
						<B3>
						<li>* <a href="ESS-France-rend-hommage-a-Gerard">ESS France rend hommage à Gérard Andeck</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2017 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Position-d-ESS-France-sur-la">Position d’ESS France sur la réduction des contrats de travail aidés en 2017 et en 2018</a></li>
						</B3>
					
						<B3>
						<li>* <a href="ESS-France-se-felicite-de-la">ESS France se félicite de la nomination de Christophe ITIER aux fonctions de Haut-Commissaire à l’économie sociale et solidaire et à l’innovation sociale</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Courrier-d-ESS-France-a-Emmanuel">Courrier d&#8217;ESS France à Emmanuel MACRON  Président de la République</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Presidentielle-ESS-France-appelle">Présidentielle&nbsp;: ESS France appelle toutes celles et ceux qui se reconnaissent dans les valeurs de l&#8217;ESS à aller voter et à voter en cohérence avec ces valeurs</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Presentation-des-rapports-sur-le">Présentation des rapports sur le financement et le développement des entreprises de l&#8217;ESS</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='L-ESS-pilier-d-un-nouveau-modele-europeen?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2016 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-Chambre-francaise-de-l-economie-42824">La Chambre française de l’économie sociale et solidaire salue la mémoire de Michel Rocard</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2015 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Communique-ESS-France-suite-aux">Communiqué ESS France suite aux attentats du 13 novembre</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Marches-republicaines-du-11">Marches républicaines du 11 janvier 2015&nbsp;: ne pas en rester là</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Economie-sociale-et-solidaire-nous">Économie sociale et solidaire&nbsp;: nous sommes tous Charlie</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2014 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Roger-Belot-nouvelle-voix-de-l">Roger Belot, nouvelle voix de l’économie sociale et solidaire</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Naissance-de-la-Chambre-francaise">Naissance de la Chambre française de l&#8217;économie sociale et solidaire</a></li>
						</B3>
					
					
				</ul>
			
	



<div class="content-separator"></div>
</div>

<div class="right sidebar" id="sidebar">

<div class="section">
			
			
					<table>
					<div class="left">	
						<tr>
							<td>
								</div>
								<a href="-Economie-Sociale-1-" title="Economie Sociale et Solidaire"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH86/rubon1-d5581.jpg?1649926585" width='120' height='86' /></a>
								
							</td>
							<td>
								</div>
								<a href="https://www.ess-et-societe.net/emploi/" title="Travailler dans l&#8217;ESS"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH81/rubon1405-0ae2b.jpg?1649926585" width='120' height='81' /></a>
								
							</td>
						</tr>
						<tr>
							
							<td>
								<a href="https://www.ess-et-societe.net/territoiresess/" title="Territoires de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/territoiresESS.png" width="120" alt="Territoires de l'ESS">
							</td>
							<td>
								<a href="https://www.ess-et-societe.net/agendaess/" title="Agenda de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/agendaess.jpg" width="120" alt="Agenda de l'ESS">
							</td>
						</tr>
						<tr>
							<td>
								<a href="https://www.ess-et-societe.net/spip.php?page=suiveznous" title="Suivez nous ! Contactez nous !"><img src="https://www.ess-et-societe.net/IMG/rubon1428.jpg" width="120" alt="Suivez nous ! Contactez nous !">
							</td>							
							<td>
								</div>
								<a href="-ESS-et-Societe-1393-" title="ESS et Société"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH120/rubon1393-ae85f.jpg?1649926585" width='120' height='120' /></a>
								
							</td>
						<tr>
					</table>
			

<div id="wcb" class="carbonbadge"></div>
<script src="https://unpkg.com/website-carbon-badges@1.1.3/b.min.js" defer></script>
<br>

			<div class="section-title">
				<div class="section-content">Lettre d'information</div>
				<form action='https://lettre.ess-et-societe.net/subscription.php' method='post' target='pmnlwindow' onsubmit="window.open('/subscription.php', 'pmnlwindow', 'scrollbars=yes,width=700,height=210');return true">
				<input type='text' name='email_addr' value='' size='30'>
				<input type='hidden' name='list_id' value='2'>
				<input type='hidden' name='op' value='join'>
				<input type='submit' value='souscrire'></form>
				<div class="clearer"></div>
			</div>


	

			<div class="section-title">
				<div class="section-content">Moteur de recherche</div>
				<div class="left"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
				<div class="clearer"></div>
			</div>	




			<div class="section-title">
				<div class="left">Articles de la page d'accueil</div>
				<div class="clearer"></div>
			</div>
			<div class="section-content">
				<ul>
				
					<li>
					<div class="left"><a href="Consommateurs-vous-avez-le-pouvoir" title="Consommateurs, vous avez le pouvoir&nbsp;!">. Consommateurs, vous avez le pouvoir&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="La-Soiree-de-l-economie-au-service-de-l-humain-et-de-la-planete" title="&#171;&nbsp;La Soirée de l&#8217;économie au service de l&#8217;humain et de la planète&nbsp;&#187;">. &#171;&nbsp;La Soirée de l&#8217;économie au service de l&#8217;humain et de la planète&nbsp;&#187;</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="34e-Congres-de-l-Uniopss" title="34e Congrès de l’Uniopss">. 34e Congrès de l’Uniopss</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="L-ESS-pilier-d-un-nouveau-modele-europeen" title="L’ESS, pilier d’un nouveau modèle européen">. L’ESS, pilier d’un nouveau modèle européen</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Pacte-legislatives-2022-Une-Assemblee-pour-la-transition" title="Pacte législatives 2022&nbsp;: Une Assemblée pour la transition">. Pacte législatives 2022&nbsp;: Une Assemblée pour la transition</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Lettre-ouverte-au-President-de-la-Republique" title="Lettre ouverte au Président de la République">. Lettre ouverte au Président de la République</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="En-France-le-commerce-equitable-depasse-pour-la-premiere-fois-la-barre-des-2-milliards-d-euros-de-ventes-aux-consommateurs-en-2021" title="En France, le commerce équitable dépasse pour la première fois la barre des 2 milliards d’euros de ventes aux consommateurs en 2021&nbsp;!">. En France, le commerce équitable dépasse pour la première fois la barre des 2 milliards d’euros de ventes aux consommateurs en 2021&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Agir-pour-l-inclusion-numerique" title="Agir pour l’inclusion numérique">. Agir pour l’inclusion numérique</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="L-Invite-e-du-President-4-L-ESS-un-acteur-majeur-du-developpement-eco-de-la-region-Sud" title="L&#8217;Invité·e du Président #4 | L&#8217;ESS un acteur majeur du développement éco de la région Sud">. L&#8217;Invité·e du Président #4 | L&#8217;ESS un acteur majeur du développement éco de la région Sud</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Cine-debat-autour-du-film-COMPLICIT" title="Ciné-débat autour du film COMPLICIT">. Ciné-débat autour du film COMPLICIT</a></div>
					<div class="clearer"></div>
					</li>
				
				</ul>
			</div>



			



<div class="section-title">Articles les plus lus du moment</div>
	<div class="section-content">
	

		<ul>
			
				<li>
					<div class="left"><a href="Cine-Gatine-devient-Scop-pour-preparer-l-avenir" title="Ciné Gâtine devient Scop pour préparer l’avenir">. Ciné Gâtine devient Scop pour préparer l’avenir</a></div>
					<div class="right"><i>du 21 janvier 2020</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Culture-au-pluriel-par-Ariane" title=""Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics ">. "Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics </a></div>
					<div class="right"><i>du 25 octobre 2012</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Pacte-legislatives-2022-Une-Assemblee-pour-la-transition" title="Pacte législatives 2022&nbsp;: Une Assemblée pour la transition">. Pacte législatives 2022&nbsp;: Une Assemblée pour la transition</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Agir-pour-l-inclusion-numerique" title="Agir pour l’inclusion numérique">. Agir pour l’inclusion numérique</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="La-Soiree-de-l-economie-au-service-de-l-humain-et-de-la-planete" title="&#171;&nbsp;La Soirée de l&#8217;économie au service de l&#8217;humain et de la planète&nbsp;&#187;">. &#171;&nbsp;La Soirée de l&#8217;économie au service de l&#8217;humain et de la planète&nbsp;&#187;</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="L-ESS-pilier-d-un-nouveau-modele-europeen" title="L’ESS, pilier d’un nouveau modèle européen">. L’ESS, pilier d’un nouveau modèle européen</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Lettre-ouverte-au-President-de-la-Republique" title="Lettre ouverte au Président de la République">. Lettre ouverte au Président de la République</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="34e-Congres-de-l-Uniopss" title="34e Congrès de l’Uniopss">. 34e Congrès de l’Uniopss</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Ordonnances-Travail-la-Cour-de-cassation-valide-le-bareme-des-indemnites-de-licenciement" title="Ordonnances Travail&nbsp;: la Cour de cassation valide le barème des indemnités de licenciement">. Ordonnances Travail&nbsp;: la Cour de cassation valide le barème des indemnités de licenciement</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="En-France-le-commerce-equitable-depasse-pour-la-premiere-fois-la-barre-des-2-milliards-d-euros-de-ventes-aux-consommateurs-en-2021" title="En France, le commerce équitable dépasse pour la première fois la barre des 2 milliards d’euros de ventes aux consommateurs en 2021&nbsp;!">. En France, le commerce équitable dépasse pour la première fois la barre des 2 milliards d’euros de ventes aux consommateurs en 2021&nbsp;!</a></div>
					<div class="right"><i>du 12 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
		</ul>




			


				
		<div class="section network-section"></div>
		
</div>

			<div class="clearer"></div>
</div>
<div class="clearer"></div>
<div class="clearer"></div>
</div>

<div class="clearer"></div>

<div id="footer">

<div class="clearer"></div>


		<table>
			<tr>
				
				<th>
				<div class="section-title">Dernières offres d'emploi, de stage, de service civique, de volontariat publiées  <a href="https://www.ess-et-societe.net/emploi" target="_blank">(D'autres offres ici)</a></div>
					<div class="section-content">
						<ul class="nice-list">
						
							<div class="left"><a href="Comptable-confirme-e-54173" title="Comptable confirmé.e">Comptable confirmé.e</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Responsable-de-la-boutique-ecole" title="Responsable de la boutique école">Responsable de la boutique école</a></div>
							<div class="clearer"></div>
						
						</ul>
					</div>
				</div>
				</th>

				<th>
					<div class="section-content">
						<ul class="nice-list">
						
						</ul>
					</div>
				</th>
			</tr>
		</table>



		<table>
			<tr>
				
				<th>
				
				<a href=Comparethic-48813"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH27/arton48813-cf0f8.png?1649926585" width='120' height='27' /></a>
				
				</th>

				<th>
				
				<a href=iesMed-Innovation-et-Economie-Sociale-en-Mediterranee-51054"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH42/arton51054-ed5d9.jpg?1649926585" width='120' height='42' /></a>
				
				</th>

				<th>
				
				<a href=Mediagraph-48840"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH81/arton48840-71c59.jpg?1649926585" width='120' height='81' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				</th>

			</tr>
			</table>
			

			<div class="left">
			&copy; 2019 ESS et Société <span class="text-separator">&rarr;</span> 
			
			<a href="-Economie-Sociale-1-">Economie Sociale et Solidaire</a> <span class="text-separator">|</span> 
			<a href="-Travail-et-partenaires-sociaux-">Entreprise, RSE, partenaires sociaux et travail</a> <span class="text-separator">|</span> 
			<a href="-ESS-et-Societe-1393-">ESS et Société</a> <span class="text-separator">|</span> 
			<a href="-Les-ESSpertises-">Les ESSpertises</a> <span class="text-separator">|</span> 
			<a href="-Travailler-dans-l-ESS-">Travailler dans l&#8217;ESS</a> <span class="text-separator">|</span> 
			<a href="-Contactez-nous-Suivez-nous-1428-">Contactez nous&nbsp;! Suivez nous&nbsp;!</a> <span class="text-separator">|</span> </div>
			<div class="right">Fait avec <a href="http://www.spip.net">SPIP</a></div>
			<div class="clearer">&nbsp;</div>
		</div>
</div>

</div>
</body>
</html>

