<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 STRICT//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-STRICT.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>Inscription du droit à l’IVG dans la constitution : un grand (...)</title>
<meta name="description" content="Ce jeudi 24 novembre, l&#039;Assembl&#233;e nationale a largement adopt&#233; la proposition de loi constitutionnelle &#171; visant &#224; garantir le droit &#224; l&#039;interruption" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/56e3cf140de78762bd2f575f8f2f4229.css?1666516672' type='text/css' />
<script type='text/javascript' src='local/cache-js/b093354c35d0788ec3b2ea7b25512f90.js?1666516673'></script>
















<!-- insert_head -->
	
	




<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="SPIP 3.2.14" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/style.css" type="text/css" media="all" />
<script src="https://js.stripe.com/v3/"></script>



<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.ess-et-societe.net"]);
  _paq.push(["setDomains", ["*.www.ess-et-societe.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.ess-et-societe.net/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.ess-et-societe.net/stats/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!--seo_insere--><meta name="keywords" content="&#233;conomie sociale, &#233;conomie sociale et solidaire, association, mutuelle, coop&#233;rative, fondation, emploi" />
<meta name="copyright" content="ESS et Soci&#233;t&#233;" />
<meta name="author" content="Guillaume Chocteau" />
<meta name="robots" content="INDEX, FOLLOW" />
<link rel="canonical" href="https://www.ess-et-societe.net/Inscription-du-droit-a-l-IVG-dans-la-constitution-un-grand-pas-pour-les-droits-des-femmes" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'G-J5FMVV5ZWL', 'auto');
	ga('send', 'pageview');
</script></head>

<body id="top">
<div id="network">


	
	<div class="clearer">&nbsp;</div>
</div>

<div id="site">
	<div class="center-wrapper">

		<div id="header">

			<div id="header">
			<div class="center" id="toolbar">
			</div>
			<div class="clearer">&nbsp;</div>
			<div id="site-title">
				<h1><a href="https://www.ess-et-societe.net"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1543071443" width="77" height="77" /> ESS et société, Enjeux et débats</a></h1>
				<h3>Intermédiateur de contenus en économie sociale et solidaire</h3>
               
			</div>
			
		</div>	

			<div id="navigation">
				
				<div id="main-nav">

		<div class="clearer"></div>
		</div>
		</div>
		</div>

<div class="main" id="main-two-columns">
		<div class="left" id="main-left">





			<div class="post">
<div class="post-title"><h2 class="crayon article-titre-56291 entry-title"><b>Inscription du droit à l’IVG dans la constitution&nbsp;: un grand pas pour les droits des femmes</b></h2></div>


<div>
	<table border="0">
		<tr>
			<th>
				<div class="left"><b>Publié le </b>29 novembre 2022 en accès </b>réservé aux abonné.e.s</div>
			</th>
			<th>
				<div class="left">
				Commentaire(s) :
			</th>
		</tr>
	</table>
</div>
		</div>
</div>


		<div class="left" id="main-left">
			<div class="post">
<div>
<div class="left" id="main-left">


	<div class="section-title">
	<table border="0">
		<tr>		
			<td>
				
				<img src="https://www.ess-et-societe.net/squelettes/img/VousEtesIci.jpg" width="100" alt="Vous êtes ici !">
				<h1></h1>
					<li>
						<a href="-Entreprise-RSE-partenaires-sociaux-et-travail-">↳ Entreprise et travail</a>
					</li>
				</h1>
					<li>
						<a href="-Syndicats-de-salaries-1452-">↳ Syndicats de salariés</a>
					</li>
				</h1>
					<li>
						<a href="-Union-Nationale-des-Syndicats-1358-">↳ Union Nationale des Syndicats Autonomes (UNSA)</a>
					</li>
				
			</td>
			<td>
				<img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-vignettes/L150xH135/rubon1358-24b70.png?1649942544" width='150' height='135' />
				<div class="clearer"></div>
				<br>Vous en faites partie ?
				<br>Envoyez vos <a href="https://www.ess-et-societe.net/Votre-information-interesse-50120" target="_blank" title="Assurez-vous de son actualité régulière !">actualités</a>
				<br>et <a href="https://www.ess-et-societe.net/spip.php?page=emploi#formulaireoffres" target="_blank" title="Déposez vos offres de collaborateurs/trices...">offres d'emploi, de stage, service civique ou de bénévolat.</a><br>
			</td>
			<td>
				
					<div>
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Partenaires-sociaux-Paritarisme-+">Partenaires sociaux / Paritarisme / Syndicalisme / Association professionnelle</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Promotion-de-la-sante-+">Promotion de la santé</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Union-Nationale-des-Syndicats-264-+">Union Nationale des Syndicats Autonomes (UNSA)</a>
							</li>
					</div>		
						
				
			</td>
		</tr>
	</table>
	</div>



	<div class="section-title">
					<a href="https://www.ess-et-societe.net/Devenez-partenaires-d-ESS-et-Societe-et-liberez-l-acces-des-contenus" target="_blank"><b><h2>Libérez ce contenu... Devenez El liberator !</h2></b></a>
	</div>


<hr>


		</div>

</div>
</div>



				

					

						

						

						 
							<div class="post-body">
								<div class="crayon article-texte-56291 texte entry-content">
									Cet article est réservé aux abonné.e.s du site. Vous devez donc être connecté.e pour consulter ce contenu.<br><br>
									ESS et Société est le site d'information le plus à jour sur l'économie sociale et solidaire ; c'est le fruit d'un travail de veille précis et quotidien. Si vous souhaitez qu'il continue, il faut le financer.<br>
									Une partie des articles est en accès public. Les archives avant 2018 le sont en entier.<br><br>				
									Si vous n'avez pas de compte, consultez nos <a href="https://www.ess-et-societe.net/S-abonner-a-ESS-et-Societe" target="_blank" title="Abonnez vous à ESS et Société">conditions d'abonnement</a>.<br>
									Si vous avez un compte à jour, merci de vous connecter en utilisant le formulaire ci-dessous.

								</div>
								<br>
								<div class='formulaire_spip formulaire_login'>
	
	
	

	

	 
	<form id='formulaire_login' method='post' action='/Inscription-du-droit-a-l-IVG-dans-la-constitution-un-grand-pas-pour-les-droits-des-femmes'>
	
	<div><input name='formulaire_action' type='hidden'
		value='login' /><input name='formulaire_action_args' type='hidden'
		value='MJrgtgZxfOd5im0sd5fvJMIQz7Tu/acRpwAsXTqyTtn37xf7cyFkmi/P0qnzogyQJSCrfTsPyHRiJbFzcATtepuebVEKyTCWH3/vGaeCmsEHJwzIEzEoNJyKHjTW0m1HsEMyjHQ3S5tjUyZZM3IUM/SanvBHtzsdoyFUM8hbltFJz+zpzoRM85w8CIv41Eyz' /><input name='formulaire_action_sign' type='hidden'
		value='' /></div>
	<fieldset>
		<legend>Identifiants personnels</legend>
		<div class="editer-groupe">
			<div class="editer editer_login obligatoire">
				<label for="var_login">Login ou adresse email :</label><input type='text' class='text ' name='var_login' id='var_login' value="" size='40'  required='required' autofocus='autofocus' autocapitalize="off" autocorrect="off" />
			</div>
			<div class="editer editer_password obligatoire">
				<label for="password">Mot de passe :</label><input type='password' class='text password' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" />
				<p class='details'><a href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></p>
			</div>
			 
			<div class="editer editer_session"><div class='choix'>
				<input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />
				<label class='nofx' for="session_remember">Rester identifié quelques jours</label>
			</div></div>
		</div>
	</fieldset>
	<p class="boutons"><input type="submit" class="submit" value="Valider" /></p>
	</form>
	
	
	
</div>
<script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var login_info={'alea_actuel':'19989d3b9db7a08cf002782b.a1297618','alea_futur':'cedd565c2cf4cf55a5f22555.3819458b','login':'','page_auteur': 'spip.php?page=informer_auteur','informe_auteur_en_cours':false,'attente_informe':0,'compat_md5':true};jQuery(function(){
	jQuery('#password').after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
	affiche_login_secure();
	jQuery('#var_login').change(actualise_auteur);
	jQuery('form#formulaire_login').submit(login_submit);
});/*]]>*/</script>								<br>
							</div>
						

					

				

					


				

					



<div class="clearer"></div>
	


<div class="section-title">Articles de la rubrique par année :</div>
<i>La présentation des articles a évolué au gré des années et des avancées techniques du site.<br>Des éléments peuvent manquer. Merci de votre compréhension.<br>D'autres articles sont disponibles en cliquant sur les <b>onglets chiffrés</b>.</i>
<br><br>

	
		<b>Articles de l'année 2022 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Inscription-du-droit-a-l-IVG-dans-la-constitution-un-grand-pas-pour-les-droits-des-femmes">Inscription du droit à l’IVG dans la constitution&nbsp;: un grand pas pour les droits des femmes</a></li>
						</B3>
					
						<B3>
						<li>* <a href="CPF-la-fin-de-la-liberte-de-choisir-son-avenir-professionnel">CPF&nbsp;: la fin de &#8220;la liberté de choisir son avenir professionnel&#8221;&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Arretes-de-representativite-des-organisations-des-branches-professionnelles-salaries-et-des-secteurs-economiques-des-plateformes-travailleurs">Arrêtés de représentativité des organisations des branches professionnelles (salariés) et des secteurs économiques des plateformes (travailleurs)...</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Salman-Rushdie-l-UNSA-mobilisee-pour-la-liberte-de-penser-contre-les-fondamentalismes-religieux">Salman Rushdie&nbsp;: l’UNSA mobilisée pour la liberté de penser, contre les fondamentalismes religieux</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Minima-de-branche-inferieurs-au-SMIC-le-Gouvernement-opte-pour-un-outil-peu-incitatif">Minima de branche inférieurs au SMIC&nbsp;: le Gouvernement opte pour un outil peu incitatif</a></li>
						</B3>
					
					<a name='pagination2' id='pagination2'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Inscription-du-droit-a-l-IVG-dans-la-constitution-un-grand-pas-pour-les-droits-des-femmes?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2021 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Insertion-professionnelle-des-jeunes-peut-mieux-faire">Insertion professionnelle des jeunes&nbsp;: peut mieux faire&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Assurance-chomage-le-Gouvernement-poursuit-ses-attaques-contre-les-demandeurs-d-emploi">Assurance chômage&nbsp;: le Gouvernement poursuit ses attaques contre les demandeurs d’emploi</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Medico-social-l-UNSA-demande-au-Gouvernement-de-respecter-ses-engagements">Médico-social&nbsp;: l’UNSA demande au Gouvernement de respecter ses engagements</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Projet-de-loi-relatif-au-Passe-Sanitaire-la-difference-de-traitement-des-CDI-et-des-CDD-contrats-d-interim-declaree-non-conforme-a-la-Constitution">Projet de loi relatif au "Passe Sanitaire", la différence de traitement des CDI et des CDD/contrats d’intérim déclarée non conforme à la Constitution...</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Accident-du-travail-le-salarie-de-particulier-employeur-concerne">Accident du travail&nbsp;: le salarié de particulier employeur concerné&nbsp;!</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2020 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Dette-sociale-perte-d-autonomie-les-reserves-de-l-UNSA">Dette sociale, perte d’autonomie&nbsp;: les réserves de l’UNSA</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Victime-de-violences-conjugales-que-faire-pendant-le-confinement">Victime de violences conjugales, que faire pendant le confinement&nbsp;?</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2019 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Reforme-de-la-CMU-C-et-de-l-ACS-en-sante-l-age-ne-peut-pas-etre-le-seul-critere">Réforme de la CMU-C et de l’ACS&nbsp;: en santé, l’âge ne peut pas être le seul critère</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2018 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Taxation-des-activites-sociales-et">Taxation des activités sociales et culturelles&nbsp;: c’est NON&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Rapport-BORELLO-Le-PEC-Une">Rapport BORELLO. Le PEC&nbsp;: Une ambition freinée par les moyens alloués&nbsp;!</a></li>
						</B3>
					
					
				</ul>
			
	



<div class="content-separator"></div>
</div>

<div class="right sidebar" id="sidebar">

<div class="section">
			
			
					<table>
					<div class="left">	
						<tr>
							<td>
								</div>
								<a href="-Economie-Sociale-1-" title="Economie Sociale et Solidaire"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH86/rubon1-d5581.jpg?1649926585" width='120' height='86' /></a>
								
							</td>
							<td>
								</div>
								<a href="https://www.ess-et-societe.net/emploi/" title="Travailler dans l&#8217;ESS"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH81/rubon1405-0ae2b.jpg?1649926585" width='120' height='81' /></a>
								
							</td>
						</tr>
						<tr>
							
							<td>
								<a href="https://www.ess-et-societe.net/territoiresess/" title="Territoires de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/territoiresESS.png" width="120" alt="Territoires de l'ESS">
							</td>
							<td>
								<a href="https://www.ess-et-societe.net/agendaess/" title="Agenda de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/agendaess.jpg" width="120" alt="Agenda de l'ESS">
							</td>
						</tr>
						<tr>
							<td>
								<a href="https://www.ess-et-societe.net/spip.php?page=suiveznous" title="Suivez nous ! Contactez nous !"><img src="https://www.ess-et-societe.net/IMG/rubon1428.jpg" width="120" alt="Suivez nous ! Contactez nous !">
							</td>							
							<td>
								</div>
								<a href="-ESS-et-Societe-1393-" title="ESS et Société"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH120/rubon1393-ae85f.jpg?1649926585" width='120' height='120' /></a>
								
							</td>
						<tr>
					</table>
			

<div id="wcb" class="carbonbadge"></div>
<script src="https://unpkg.com/website-carbon-badges@1.1.3/b.min.js" defer></script>
<br>

			<div class="section-title">
				<div class="section-content">Lettre d'information</div>
				<form action='https://lettre.ess-et-societe.net/subscription.php' method='post' target='pmnlwindow' onsubmit="window.open('/subscription.php', 'pmnlwindow', 'scrollbars=yes,width=700,height=210');return true">
				<input type='text' name='email_addr' value='' size='30'>
				<input type='hidden' name='list_id' value='2'>
				<input type='hidden' name='op' value='join'>
				<input type='submit' value='souscrire'></form>
				<div class="clearer"></div>
			</div>


	

			<div class="section-title">
				<div class="section-content">Moteur de recherche</div>
				<div class="left"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
				<div class="clearer"></div>
			</div>	




			<div class="section-title">
				<div class="left">Articles de la page d'accueil</div>
				<div class="clearer"></div>
			</div>
			<div class="section-content">
				<ul>
				
					<li>
					<div class="left"><a href="1901-1984" title="1901 1984">. 1901 1984</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Les-organisations-de-chomeurs-dans-la-rue-pour-preparer-la-riposte" title="Les organisations de chômeurs dans la rue pour préparer la riposte&nbsp;!">. Les organisations de chômeurs dans la rue pour préparer la riposte&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Avec-les-opposant-es-au-projet-Cigeo-a-Bure-nous-sommes-tout-es-appele-es-a-comparaitre-Proces-en-appel-des-malfaiteurs-les-28-29-et-30-novembre" title="Avec les opposant·es au projet Cigéo à Bure, nous sommes tout·es appelé·es à comparaître&nbsp;! Procès en appel des "malfaiteurs" les 28, 29 et 30 novembre">. Avec les opposant·es au projet Cigéo à Bure, nous sommes tout·es appelé·es à comparaître&nbsp;! Procès en appel des "malfaiteurs" les 28, 29 et 30 novembre</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Lancement-de-la-concertation-sur-le-Pacte-des-Solidarites" title="Lancement de la concertation sur le Pacte des Solidarités">. Lancement de la concertation sur le Pacte des Solidarités</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Mayotte-la-CNAPE-le-Groupe-SOS-Jeunesse-et-l-Uniopss-reagissent-afin-d-appeler-a-une-reaction-politique-forte" title="Mayotte&nbsp;: la CNAPE, le Groupe SOS Jeunesse et l&#8217;Uniopss réagissent afin d’appeler à une réaction politique forte">. Mayotte&nbsp;: la CNAPE, le Groupe SOS Jeunesse et l&#8217;Uniopss réagissent afin d’appeler à une réaction politique forte</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="5-bonnes-actions-pour-les-5-ans-du-Giving-Tuesday-GivingTuesdayFR" title="5 bonnes actions pour les 5 ans du Giving Tuesday #GivingTuesdayFR">. 5 bonnes actions pour les 5 ans du Giving Tuesday #GivingTuesdayFR</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Proposition-de-loi-anti-squat-un-texte-cruel-et-inutile-contre-les-personnes-sans-domicile-et-mal-logees" title="Proposition de loi anti-squat&nbsp;: un texte cruel et inutile contre les personnes sans-domicile et mal-logées">. Proposition de loi anti-squat&nbsp;: un texte cruel et inutile contre les personnes sans-domicile et mal-logées</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Grands-prix-de-la-finance-solidaire-2022-la-video-recap-de-l-evenement" title="Grands prix de la finance solidaire 2022&nbsp;: la vidéo récap de l&#8217;événement&nbsp;!">. Grands prix de la finance solidaire 2022&nbsp;: la vidéo récap de l&#8217;événement&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Comment-aborder-les-questions-liees-au-principe-de-laicite-dans-le-travail-et-le-benevolat-social" title="Comment aborder les questions liées au principe de laïcité dans le travail et le bénévolat social&nbsp;?">. Comment aborder les questions liées au principe de laïcité dans le travail et le bénévolat social&nbsp;?</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Black-Friday-et-Green-Friday-le-dilemme-des-consommateurs" title="Black Friday et Green Friday&nbsp;:  le dilemme des consommateurs">. Black Friday et Green Friday&nbsp;:  le dilemme des consommateurs</a></div>
					<div class="clearer"></div>
					</li>
				
				</ul>
			</div>



			



<div class="section-title">Articles les plus lus du moment</div>
	<div class="section-content">
	

		<ul>
			
				<li>
					<div class="left"><a href="Cine-Gatine-devient-Scop-pour-preparer-l-avenir" title="Ciné Gâtine devient Scop pour préparer l’avenir">. Ciné Gâtine devient Scop pour préparer l’avenir</a></div>
					<div class="right"><i>du 21 janvier 2020</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Culture-au-pluriel-par-Ariane" title=""Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics ">. "Culture au pluriel" par Ariane Salmet, Ministère de la culture et de la communication Délégation au développement et aux affaires internationales Chef de la mission pour le développement des publics </a></div>
					<div class="right"><i>du 25 octobre 2012</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Proposition-de-loi-anti-squat-un-texte-cruel-et-inutile-contre-les-personnes-sans-domicile-et-mal-logees" title="Proposition de loi anti-squat&nbsp;: un texte cruel et inutile contre les personnes sans-domicile et mal-logées">. Proposition de loi anti-squat&nbsp;: un texte cruel et inutile contre les personnes sans-domicile et mal-logées</a></div>
					<div class="right"><i>du 29 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Mayotte-la-CNAPE-le-Groupe-SOS-Jeunesse-et-l-Uniopss-reagissent-afin-d-appeler-a-une-reaction-politique-forte" title="Mayotte&nbsp;: la CNAPE, le Groupe SOS Jeunesse et l&#8217;Uniopss réagissent afin d’appeler à une réaction politique forte">. Mayotte&nbsp;: la CNAPE, le Groupe SOS Jeunesse et l&#8217;Uniopss réagissent afin d’appeler à une réaction politique forte</a></div>
					<div class="right"><i>du 29 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="5-bonnes-actions-pour-les-5-ans-du-Giving-Tuesday-GivingTuesdayFR" title="5 bonnes actions pour les 5 ans du Giving Tuesday #GivingTuesdayFR">. 5 bonnes actions pour les 5 ans du Giving Tuesday #GivingTuesdayFR</a></div>
					<div class="right"><i>du 29 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Lancement-de-la-concertation-sur-le-Pacte-des-Solidarites" title="Lancement de la concertation sur le Pacte des Solidarités">. Lancement de la concertation sur le Pacte des Solidarités</a></div>
					<div class="right"><i>du 29 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Nouvelle-campagne-de-solidarite-Les-enfants-ukrainiens-ont-besoin-de-nous" title="Nouvelle campagne de solidarité "Les enfants ukrainiens ont besoin de nous&nbsp;!"">. Nouvelle campagne de solidarité "Les enfants ukrainiens ont besoin de nous&nbsp;!"</a></div>
					<div class="right"><i>du 28 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="La-Fondation-d-entreprise-AG2R-LA-MONDIALE-recompense-six-associations-de-l-economie-sociale-et-solidaire" title="La Fondation d’entreprise AG2R LA MONDIALE récompense six associations de l’économie sociale et solidaire">. La Fondation d’entreprise AG2R LA MONDIALE récompense six associations de l’économie sociale et solidaire</a></div>
					<div class="right"><i>du 28 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Projet-de-loi-asile-et-immigration-2023-peril-sur-le-droit-d-asile" title="Projet de loi asile et immigration 2023&nbsp;: péril sur le droit d’asile&nbsp;!">. Projet de loi asile et immigration 2023&nbsp;: péril sur le droit d’asile&nbsp;!</a></div>
					<div class="right"><i>du 28 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Black-Friday-et-Green-Friday-le-dilemme-des-consommateurs" title="Black Friday et Green Friday&nbsp;:  le dilemme des consommateurs">. Black Friday et Green Friday&nbsp;:  le dilemme des consommateurs</a></div>
					<div class="right"><i>du 28 novembre 2022</i></div>
					<div class="clearer"></div>
				</li>
			
		</ul>




			


				
		<div class="section network-section"></div>
		
</div>

			<div class="clearer"></div>
</div>
<div class="clearer"></div>
<div class="clearer"></div>
</div>

<div class="clearer"></div>

<div id="footer">

<div class="clearer"></div>


		<table>
			<tr>
				
				<th>
				<div class="section-title">Dernières offres d'emploi, de stage, de service civique, de volontariat publiées  <a href="https://www.ess-et-societe.net/emploi" target="_blank">(D'autres offres ici)</a></div>
					<div class="section-content">
						<ul class="nice-list">
						
							<div class="left"><a href="Responsable-Commercial-56236" title="Responsable Commercial">Responsable Commercial</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Charge-e-de-mission-56208" title="Chargé.e de mission">Chargé.e de mission</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="VSI-Recyclage-des-dechets-plastiques" title="VSI &#171;&nbsp;Recyclage des dechets plastiques&nbsp;&#187;">VSI &#171;&nbsp;Recyclage des dechets plastiques&nbsp;&#187;</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Delegue-e-Regional-e-56160" title="Délégué.e Régional.e">Délégué.e Régional.e</a></div>
							<div class="clearer"></div>
						
						</ul>
					</div>
				</div>
				</th>

				<th>
					<div class="section-content">
						<ul class="nice-list">
						
						</ul>
					</div>
				</th>
			</tr>
		</table>



		<table>
			<tr>
				
				<th>
				
				<a href=Solinuage-le-cloud-solidaire"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH120/arton55679-81d1e.png?1661786527" width='120' height='120' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				<a href=Mediagraph-48840"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH81/arton48840-71c59.jpg?1649926585" width='120' height='81' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				</th>

			</tr>
			</table>
			

			<div class="left">
			&copy; 2019 ESS et Société <span class="text-separator">&rarr;</span> 
			
			<a href="-Economie-Sociale-1-">Economie Sociale et Solidaire</a> <span class="text-separator">|</span> 
			<a href="-Entreprise-RSE-partenaires-sociaux-et-travail-">Entreprise et travail</a> <span class="text-separator">|</span> 
			<a href="-ESS-et-Societe-1393-">ESS et Société</a> <span class="text-separator">|</span> 
			<a href="-Les-ESSpertises-">Les ESSpertises</a> <span class="text-separator">|</span> 
			<a href="-Travailler-dans-l-ESS-">Travailler dans l&#8217;ESS</a> <span class="text-separator">|</span> 
			<a href="-Contactez-nous-Suivez-nous-1428-">Contactez nous&nbsp;! Suivez nous&nbsp;!</a> <span class="text-separator">|</span> </div>
			<div class="right">Fait avec <a href="http://www.spip.net">SPIP</a></div>
			<div class="clearer">&nbsp;</div>
		</div>
</div>

</div>
</body>
</html>

