<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 STRICT//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-STRICT.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>MAIF et L’ASL élargissent l’Offre Métiers de l’Éducation à (...)</title>
<meta name="description" content="Propos&#233;e depuis 2008 par MAIF en partenariat avec L&#039;Autonome de Solidarit&#233; La&#239;que (L&#039;ASL), l&#039;Offre M&#233;tiers de l&#039;&#201;ducation (OME) qui s&#039;adressait" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/56e3cf140de78762bd2f575f8f2f4229.css?1650012785' type='text/css' />
<script type='text/javascript' src='local/cache-js/b093354c35d0788ec3b2ea7b25512f90.js?1650012785'></script>
















<!-- insert_head -->
	
	




<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="SPIP 3.2.14" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/style.css" type="text/css" media="all" />
<script src="https://js.stripe.com/v3/"></script>



<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.ess-et-societe.net"]);
  _paq.push(["setDomains", ["*.www.ess-et-societe.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.ess-et-societe.net/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.ess-et-societe.net/stats/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!--seo_insere--><meta name="keywords" content="&#233;conomie sociale, &#233;conomie sociale et solidaire, association, mutuelle, coop&#233;rative, fondation, emploi" />
<meta name="copyright" content="ESS et Soci&#233;t&#233;" />
<meta name="author" content="Guillaume Chocteau" />
<meta name="robots" content="INDEX, FOLLOW" />
<link rel="canonical" href="https://www.ess-et-societe.net/MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'G-J5FMVV5ZWL', 'auto');
	ga('send', 'pageview');
</script></head>

<body id="top">
<div id="network">


	
	<div class="clearer">&nbsp;</div>
</div>

<div id="site">
	<div class="center-wrapper">

		<div id="header">

			<div id="header">
			<div class="center" id="toolbar">
			</div>
			<div class="clearer">&nbsp;</div>
			<div id="site-title">
				<h1><a href="https://www.ess-et-societe.net"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1543071443" width="77" height="77" /> ESS et société, Enjeux et débats</a></h1>
				<h3>Intermédiateur de contenus en économie sociale et solidaire</h3>
               
			</div>
			
		</div>	

			<div id="navigation">
				
				<div id="main-nav">

		<div class="clearer"></div>
		</div>
		</div>
		</div>

<div class="main" id="main-two-columns">
		<div class="left" id="main-left">





			<div class="post">
<div class="post-title"><h2 class="crayon article-titre-55475 entry-title"><b>MAIF et L’ASL élargissent l’Offre Métiers de l’Éducation à l’ensemble des professions éducatives </b></h2></div>


<div>
	<table border="0">
		<tr>
			<th>
				<div class="left"><b>Publié le </b>15 juillet 2022 en accès </b>réservé aux abonné.e.s</div>
			</th>
			<th>
				<div class="left">
				Commentaire(s) :
			</th>
		</tr>
	</table>
</div>
		</div>
</div>


		<div class="left" id="main-left">
			<div class="post">
<div>
<div class="left" id="main-left">


	<div class="section-title">
	<table border="0">
		<tr>		
			<td>
				
				<img src="https://www.ess-et-societe.net/squelettes/img/VousEtesIci.jpg" width="100" alt="Vous êtes ici !">
				<h1></h1>
					<li>
						<a href="-Economie-Sociale-1-">↳ Economie Sociale et Solidaire</a>
					</li>
				</h1>
					<li>
						<a href="-Proteger-">↳ Protéger</a>
					</li>
				</h1>
					<li>
						<a href="-Assurance-sante-et-prevoyance-">↳ Mutuelles santé et d&#8217;assurance</a>
					</li>
				</h1>
					<li>
						<a href="-Mutuelles-IARD-">↳ Mutuelles relevant du code des assurances</a>
					</li>
				</h1>
					<li>
						<a href="-MAIF-344-">↳ MAIF</a>
					</li>
				
			</td>
			<td>
				<img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-vignettes/L150xH101/rubon344-b084f.png?1651840920" width='150' height='101' />
				<div class="clearer"></div>
				<br>Vous en faites partie ?
				<br>Envoyez vos <a href="https://www.ess-et-societe.net/Votre-information-interesse-50120" target="_blank" title="Assurez-vous de son actualité régulière !">actualités</a>
				<br>et <a href="https://www.ess-et-societe.net/spip.php?page=emploi#formulaireoffres" target="_blank" title="Déposez vos offres de collaborateurs/trices...">offres d'emploi, de stage, service civique ou de bénévolat.</a><br>
			</td>
			<td>
				
					<div>
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Concerne-les-mutuelles-+">Concerne les mutuelles</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-L-Autonome-de-Solidarite-Laique-L-ASL-+">L’Autonome de Solidarité Laïque (L’ASL)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-MAIF-+">MAIF</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-aisons-d-assistant-e-s-maternel-le-s-MAM-+">Maison d’assistant.e.s maternel.le.s (MAM)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Assurance-IARD-+">Mutuelles relevant du code des assurances</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Offre-Metiers-de-l-Education-OME-+">Offre Métiers de l’Éducation (OME)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Vincent-Bouba-+">Vincent Bouba</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Yves-Pellicier-+">Yves Pellicier</a>
							</li>
					</div>		
						
				
			</td>
		</tr>
	</table>
	</div>



	<div class="section-title">
					<a href="https://www.ess-et-societe.net/Devenez-partenaires-d-ESS-et-Societe-et-liberez-l-acces-des-contenus" target="_blank"><b><h2>Libérez ce contenu... Devenez El liberator !</h2></b></a>
	</div>


<hr>


		</div>

</div>
</div>



				

					

						

						

						 
							<div class="post-body">
								<div class="crayon article-texte-55475 texte entry-content">
									Cet article est réservé aux abonné.e.s du site. Vous devez donc être connecté.e pour consulter ce contenu.<br><br>
									ESS et Société est le site d'information le plus à jour sur l'économie sociale et solidaire ; c'est le fruit d'un travail de veille précis et quotidien. Si vous souhaitez qu'il continue, il faut le financer.<br>
									Une partie des articles est en accès public. Les archives avant 2018 le sont en entier.<br><br>				
									Si vous n'avez pas de compte, consultez nos <a href="https://www.ess-et-societe.net/S-abonner-a-ESS-et-Societe" target="_blank" title="Abonnez vous à ESS et Société">conditions d'abonnement</a>.<br>
									Si vous avez un compte à jour, merci de vous connecter en utilisant le formulaire ci-dessous.

								</div>
								<br>
								<div class='formulaire_spip formulaire_login'>
	
	
	

	

	 
	<form id='formulaire_login' method='post' action='/MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives'>
	
	<div><input name='formulaire_action' type='hidden'
		value='login' /><input name='formulaire_action_args' type='hidden'
		value='MJpqskdxfOBpPWfhICE4GPyxMzShbFuzVyVPJUxSph5HTTO2rndgEnOE9htI4LlM1fg6ispc9GT7JOOc/Q6Yo240JzKaZbIx66J8qIixAv53moYR7PnwJaWUoLgQUisEulByIdYWfKiXgqid5ApgOPQhkZtapyWWOJr8WUL9HMWU1yRhQJuiIj7xpN+rkc4Tp/QneVn9V5NR' /><input name='formulaire_action_sign' type='hidden'
		value='' /></div>
	<fieldset>
		<legend>Identifiants personnels</legend>
		<div class="editer-groupe">
			<div class="editer editer_login obligatoire">
				<label for="var_login">Login ou adresse email :</label><input type='text' class='text ' name='var_login' id='var_login' value="" size='40'  required='required' autofocus='autofocus' autocapitalize="off" autocorrect="off" />
			</div>
			<div class="editer editer_password obligatoire">
				<label for="password">Mot de passe :</label><input type='password' class='text password' name='password' id='password' value="" size='40' autocapitalize="off" autocorrect="off" />
				<p class='details'><a href="spip.php?page=spip_pass&amp;lang=fr" id='spip_pass'>mot de passe oublié ?</a></p>
			</div>
			 
			<div class="editer editer_session"><div class='choix'>
				<input type="checkbox" class="checkbox" name="session_remember" id="session_remember" value="oui"  onchange="jQuery(this).addClass('modifie');" />
				<label class='nofx' for="session_remember">Rester identifié quelques jours</label>
			</div></div>
		</div>
	</fieldset>
	<p class="boutons"><input type="submit" class="submit" value="Valider" /></p>
	</form>
	
	
	
</div>
<script type="text/javascript" src="prive/javascript/md5.js"></script><script type="text/javascript" src="prive/javascript/login-sha-min.js"></script><script type="text/javascript">/*<![CDATA[*/var login_info={'alea_actuel':'8d34aaf702ea93fd05a7ff54.c1d0c6c6','alea_futur':'92944c03133b77ccd4d06cbe.71712db7','login':'','page_auteur': 'spip.php?page=informer_auteur','informe_auteur_en_cours':false,'attente_informe':0,'compat_md5':true};jQuery(function(){
	jQuery('#password').after("<em id='pass_securise'><img src='prive/themes/spip/images/cadenas-16.png' width='16' height='16' alt='Login s&#233;curis&#233;' title='Login s&#233;curis&#233;' \/><\/em>");
	affiche_login_secure();
	jQuery('#var_login').change(actualise_auteur);
	jQuery('form#formulaire_login').submit(login_submit);
});/*]]>*/</script>								<br>
							</div>
						

					

				

					


				

					



<div class="clearer"></div>
	


<div class="section-title">Articles de la rubrique par année :</div>
<i>La présentation des articles a évolué au gré des années et des avancées techniques du site.<br>Des éléments peuvent manquer. Merci de votre compréhension.<br>D'autres articles sont disponibles en cliquant sur les <b>onglets chiffrés</b>.</i>
<br><br>

	
		<b>Articles de l'année 2022 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives">MAIF et L’ASL élargissent l’Offre Métiers de l’Éducation à l’ensemble des professions éducatives </a></li>
						</B3>
					
						<B3>
						<li>* <a href="Yves-Pellicier-nouveau-president-de-MAIF">Yves Pellicier nouveau président de MAIF</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-Impact-participe-a-la-levee-de-fonds-de-Colori-pour-initier-les-enfants-au-numerique-sans-ecran">MAIF Impact participe à la levée de fonds de Colori, pour initier les enfants au numérique sans écran</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Resultats-annuels-2021-du-groupe-MAIF">Résultats annuels 2021 du groupe MAIF</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-no1-de-la-Relation-Client-dans-le-secteur-assurance-pour-la-18e-annee-consecutive">MAIF n&#176;1 de la Relation Client dans le secteur assurance pour la 18e année consécutive</a></li>
						</B3>
					
					<a name='pagination2' id='pagination2'></a>
	<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2021 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Investissement-responsable-MAIF-accelere-en-definissant-sa-strategie-de-sortie-des-energies-fossiles-et-rejoint-la-Net-Zero-Asset-Owner-Alliance">Investissement responsable&nbsp;: MAIF accélère en définissant sa stratégie de sortie des énergies fossiles et rejoint la Net Zero Asset Owner Alliance  </a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-VIE-et-Eiffel-Investment-Group-lancent-MAIF-Rendement-Vert-une-unite-de-compte-dediee-aux-energies-renouvelables">MAIF VIE et Eiffel Investment Group lancent MAIF Rendement Vert, une unité de compte dédiée aux énergies renouvelables</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-accelere-ses-investissements-a-impact-societal-positif-au-service-de-sa-mission-grace-a-MAIF-Impact">MAIF accélère ses investissements à impact sociétal positif au service de sa mission grâce à MAIF Impact</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-VIE-1ere-societe-d-assurance-vie-a-adopter-la-qualite-de-societe-a-mission">MAIF VIE, 1ère société d’assurance vie à adopter la qualité de société à mission</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Pascal-Demurger-directeur-general-de-la-MAIF-invite-de-l-Institut-de-l-Entreprise">Pascal Demurger, directeur général de la MAIF, invité de l’Institut de l’Entreprise</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2019 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-Banque-des-Territoires-et-MAIF-soutiennent-Click-Care-1ere-plateforme-gestionnaire-en-ligne-d-aides-a-domicile-qualifiees">La Banque des Territoires et MAIF soutiennent Click&amp;Care, 1ère plateforme gestionnaire en ligne d&#8217;aides à domicile qualifiées</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-MAIF-rompra-son-contrat-publicitaire-si-Cnews-embauche-Zemmour">La MAIF rompra son contrat publicitaire si Cnews embauche Zemmour</a></li>
						</B3>
					
						<B3>
						<li>* <a href="L-entreprise-du-XXIeme-siecle-sera">L’entreprise du XXIème siècle sera politique ou ne sera plus</a></li>
						</B3>
					
						<B3>
						<li>* <a href="On-n-arrete-pas-l-eco-Pascal">On n&#8217;arrête pas l&#8217;éco "Pascal Demurger, directeur général de la MAIF"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Partenariat-MAIF-MGEN-une-nouvelle">Partenariat MAIF - MGEN&nbsp;: une nouvelle concrétisation sur le collectif</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2018 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Le-groupe-VYV-et-la-MAIF-s">Le groupe VYV et la MAIF s&#8217;associent pour proposer une offre d&#8217;assurance vie</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2017 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="MAIF-Signature-d-un-nouvel-accord">MAIF&nbsp;: Signature d’un nouvel accord triennal sur la &#171;&nbsp;Qualité de vie au travail&nbsp;&#187;</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-MAIF-lance-une-offre-dediee-aux">La MAIF lance une offre dédiée aux véhicules électriques</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Appel-a-projets-Fonds-MAIF-pour-l">Appel à projets "Fonds MAIF pour l&#8217;éducation"</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2016 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Portraits-de-ceux-qui-menent-la-42620">Portraits de ceux qui mènent la transformation digitale de la Maif</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Comment-la-Maif-se-pose-en">Comment la Maif se pose en vulgarisateur de l&#8217;économie du partage</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2014 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-MAIF-laureate-de-la-2eme">La MAIF, lauréate de la 2ème édition du Trophée contrat de génération</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Ces-particuliers-qui-louent-leur">Ces particuliers qui louent leur voiture entre eux </a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-MAIF-Le-Nouvel-Observateur-et">La MAIF, Le Nouvel Observateur et rue des écoles lancent un hors-série intitulé L’autre économie</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-Signature-d-un-accord-Qualite">MAIF Signature d’un accord &#171;&nbsp;Qualité des conditions de vie au travail et prévention des risques psychosociaux (RPS)&nbsp;&#187;</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2013 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-Maif-inaugure-son-premier-pole">La Maif inaugure son premier pôle militant</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Maif-veut-conjuguer-fidelite-et">Maif veut conjuguer fidélité et conquête</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2012 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-Maif-reste-un-assureur-militant">&#171;&nbsp;La Maif reste un assureur militant&nbsp;&#187; selon Pascal Demurger, directeur de la Maif</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2009 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Sondage-exclusif-CSA-CHORUM-CREDIT">Sondage exclusif CSA/CHORUM/CREDIT COOPERATIF/MAIF&nbsp;: Les Français, les associations et la crise</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-MAIF-et-Rue-des-Ecoles-aident">La MAIF et Rue des Écoles aident les jeunes à réviser leur BAC</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2008 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Relation-client-La-MAIF-toujours">Relation-client&nbsp;: La MAIF toujours n&#176;1</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2007 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Le-partage-des-richesses-un">Le partage des richesses, un nouveau défi mutualiste&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Groupe-MAIF-Des-resultats">Groupe MAIF&nbsp;: Des résultats économiques positifs pour une année 2006 de transition</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2006 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-Maif-lance-OVP-sa-nouvelle">La Maif lance OVP, sa nouvelle offre de services à la personne</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-Littre-en-telechargement-pour">Le Littré en téléchargement pour une bonne action</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2005 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="MAIF-et-Papier-recycle">MAIF et Papier recyclé</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-Rapport-mutualiste-2005">Le Rapport mutualiste 2005</a></li>
						</B3>
					
						<B3>
						<li>* <a href="MAIF-infos-devient-MAIF-magasine">MAIF infos devient MAIF magasine</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Mille-idees-pour-le-handicap">Mille idées pour le handicap</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-bilan-societal-de-la-MAIF">Le bilan sociétal de la MAIF</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives?debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2004 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Rencontre-MAIF-du-17-11-04-Point">Rencontre MAIF du 17/11/04 - Point de vue de Ressources Solidaires</a></li>
						</B3>
					
						<B3>
						<li>* <a href="2003-annee-europeenne-des">2003, année européenne des personnes handicapées, la MAIF s&#8217;implique</a></li>
						</B3>
					
					
				</ul>
			
	



<div class="content-separator"></div>
</div>

<div class="right sidebar" id="sidebar">

<div class="section">
			
			
					<table>
					<div class="left">	
						<tr>
							<td>
								</div>
								<a href="-Economie-Sociale-1-" title="Economie Sociale et Solidaire"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH86/rubon1-d5581.jpg?1649926585" width='120' height='86' /></a>
								
							</td>
							<td>
								</div>
								<a href="https://www.ess-et-societe.net/emploi/" title="Travailler dans l&#8217;ESS"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH81/rubon1405-0ae2b.jpg?1649926585" width='120' height='81' /></a>
								
							</td>
						</tr>
						<tr>
							
							<td>
								<a href="https://www.ess-et-societe.net/territoiresess/" title="Territoires de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/territoiresESS.png" width="120" alt="Territoires de l'ESS">
							</td>
							<td>
								<a href="https://www.ess-et-societe.net/agendaess/" title="Agenda de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/agendaess.jpg" width="120" alt="Agenda de l'ESS">
							</td>
						</tr>
						<tr>
							<td>
								<a href="https://www.ess-et-societe.net/spip.php?page=suiveznous" title="Suivez nous ! Contactez nous !"><img src="https://www.ess-et-societe.net/IMG/rubon1428.jpg" width="120" alt="Suivez nous ! Contactez nous !">
							</td>							
							<td>
								</div>
								<a href="-ESS-et-Societe-1393-" title="ESS et Société"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH120/rubon1393-ae85f.jpg?1649926585" width='120' height='120' /></a>
								
							</td>
						<tr>
					</table>
			

<div id="wcb" class="carbonbadge"></div>
<script src="https://unpkg.com/website-carbon-badges@1.1.3/b.min.js" defer></script>
<br>

			<div class="section-title">
				<div class="section-content">Lettre d'information</div>
				<form action='https://lettre.ess-et-societe.net/subscription.php' method='post' target='pmnlwindow' onsubmit="window.open('/subscription.php', 'pmnlwindow', 'scrollbars=yes,width=700,height=210');return true">
				<input type='text' name='email_addr' value='' size='30'>
				<input type='hidden' name='list_id' value='2'>
				<input type='hidden' name='op' value='join'>
				<input type='submit' value='souscrire'></form>
				<div class="clearer"></div>
			</div>


	

			<div class="section-title">
				<div class="section-content">Moteur de recherche</div>
				<div class="left"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
				<div class="clearer"></div>
			</div>	




			<div class="section-title">
				<div class="left">Articles de la page d'accueil</div>
				<div class="clearer"></div>
			</div>
			<div class="section-content">
				<ul>
				
					<li>
					<div class="left"><a href="MAIF-et-L-ASL-elargissent-l-Offre-Metiers-de-l-Education-a-l-ensemble-des-professions-educatives" title="MAIF et L’ASL élargissent l’Offre Métiers de l’Éducation à l’ensemble des professions éducatives ">. MAIF et L’ASL élargissent l’Offre Métiers de l’Éducation à l’ensemble des professions éducatives </a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Collectif-Handicaps-prend-acte-des-ambitions-et-souhaite-travailler-avec-le-Gouvernement-sur-leur-concretisation" title="Le Collectif Handicaps prend acte des ambitions et souhaite travailler avec le Gouvernement sur leur concrétisation">. Le Collectif Handicaps prend acte des ambitions et souhaite travailler avec le Gouvernement sur leur concrétisation</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Gaz-et-nucleaire-dans-la-taxonomie-europeenne-une-defaite-pour-le-climat-et-la-paix-mais-le-combat-continue-contre-les-lobbies" title="Gaz et nucléaire dans la taxonomie européenne, une défaite pour le climat et la paix, mais le combat continue contre les lobbies">. Gaz et nucléaire dans la taxonomie européenne, une défaite pour le climat et la paix, mais le combat continue contre les lobbies</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Ou-est-passe-le-ministere-des-familles" title="Où est passé le ministère des familles&nbsp;?">. Où est passé le ministère des familles&nbsp;?</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-nucleaire-et-le-gaz-fossile-inclus-dans-la-taxonomie-verte-europeenne-derriere-le-vote-des-parlementaires-le-poids-des-lobbies" title="Le nucléaire et le gaz fossile inclus dans la taxonomie verte européenne&nbsp;: derrière le vote des parlementaires, le poids des lobbies ">. Le nucléaire et le gaz fossile inclus dans la taxonomie verte européenne&nbsp;: derrière le vote des parlementaires, le poids des lobbies </a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Familistere-de-Guise" title="Le Familistère de Guise">. Le Familistère de Guise</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Colloque-Utiliser-la-diversite-vegetale-des-espaces-agricoles-pour-favoriser-la-regulation-naturelle-des-bioagresseurs-et-proteger-les-cultures" title="Colloque "Utiliser la diversité végétale des espaces agricoles pour favoriser la régulation naturelle des bioagresseurs et protéger les cultures"">. Colloque "Utiliser la diversité végétale des espaces agricoles pour favoriser la régulation naturelle des bioagresseurs et protéger les cultures"</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Paquet-legislatif-Pouvoir-d-achat-Au-dela-de-mesures-d-urgence-bienvenues-mais-insuffisantes-de-nombreux-menages-ont-besoin-de-reponses-structurelles" title="Paquet législatif Pouvoir d’achat&nbsp;: Au-delà de mesures d’urgence bienvenues mais insuffisantes, de nombreux ménages ont besoin de réponses structurelles&nbsp;!">. Paquet législatif Pouvoir d’achat&nbsp;: Au-delà de mesures d’urgence bienvenues mais insuffisantes, de nombreux ménages ont besoin de réponses structurelles&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Un-ministere-de-plein-exercice-pour-l-autonomie-salue-par-AVEC-et-ses-partenaires" title="Un ministère de plein exercice pour l’autonomie salué par AVEC et ses partenaires">. Un ministère de plein exercice pour l’autonomie salué par AVEC et ses partenaires</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Projet-de-loi-mesures-d-urgence-le-pouvoir-d-achat-passera-par-le-logement" title="Projet de loi &#171;&nbsp;mesures d’urgence&nbsp;&#187;&nbsp;:  le pouvoir d’achat passera par le logement">. Projet de loi &#171;&nbsp;mesures d’urgence&nbsp;&#187;&nbsp;:  le pouvoir d’achat passera par le logement</a></div>
					<div class="clearer"></div>
					</li>
				
				</ul>
			</div>



			



<div class="section-title">Articles les plus lus du moment</div>
	<div class="section-content">
	

		<ul>
			
				<li>
					<div class="left"><a href="Cine-Gatine-devient-Scop-pour-preparer-l-avenir" title="Ciné Gâtine devient Scop pour préparer l’avenir">. Ciné Gâtine devient Scop pour préparer l’avenir</a></div>
					<div class="right"><i>du 21 janvier 2020</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-fonds-Mutuelles-Impact-realise-un-second-closing-a-80-millions-d-euros-pour-soutenir-des-entreprises-qui-concilient-innovation-et-impact-social-et-ecologique-au-service-des-patients-et-des" title="Le fonds Mutuelles Impact réalise un second closing à 80 millions d’euros pour soutenir des entreprises qui concilient innovation et impact social et écologique au service des patients et des professionnels de santé">. Le fonds Mutuelles Impact réalise un second closing à 80 millions d’euros pour soutenir des entreprises qui concilient innovation et impact social et écologique au service des patients et des professionnels de santé</a></div>
					<div class="right"><i>du 28 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Ou-est-passe-le-ministere-des-familles" title="Où est passé le ministère des familles&nbsp;?">. Où est passé le ministère des familles&nbsp;?</a></div>
					<div class="right"><i>du 15 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Transparence-des-industries" title="Transparence des industries extractives&nbsp;: avancée à Paris">. Transparence des industries extractives&nbsp;: avancée à Paris</a></div>
					<div class="right"><i>du 7 mars 2011</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-nucleaire-et-le-gaz-fossile-inclus-dans-la-taxonomie-verte-europeenne-derriere-le-vote-des-parlementaires-le-poids-des-lobbies" title="Le nucléaire et le gaz fossile inclus dans la taxonomie verte européenne&nbsp;: derrière le vote des parlementaires, le poids des lobbies ">. Le nucléaire et le gaz fossile inclus dans la taxonomie verte européenne&nbsp;: derrière le vote des parlementaires, le poids des lobbies </a></div>
					<div class="right"><i>du 15 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Colloque-Utiliser-la-diversite-vegetale-des-espaces-agricoles-pour-favoriser-la-regulation-naturelle-des-bioagresseurs-et-proteger-les-cultures" title="Colloque "Utiliser la diversité végétale des espaces agricoles pour favoriser la régulation naturelle des bioagresseurs et protéger les cultures"">. Colloque "Utiliser la diversité végétale des espaces agricoles pour favoriser la régulation naturelle des bioagresseurs et protéger les cultures"</a></div>
					<div class="right"><i>du 13 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Gaz-et-nucleaire-dans-la-taxonomie-europeenne-une-defaite-pour-le-climat-et-la-paix-mais-le-combat-continue-contre-les-lobbies" title="Gaz et nucléaire dans la taxonomie européenne, une défaite pour le climat et la paix, mais le combat continue contre les lobbies">. Gaz et nucléaire dans la taxonomie européenne, une défaite pour le climat et la paix, mais le combat continue contre les lobbies</a></div>
					<div class="right"><i>du 15 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="scopti" title="5 ans de coopérative SCOP TI et toujours là">. 5 ans de coopérative SCOP TI et toujours là</a></div>
					<div class="right"><i>du 11 octobre 2019</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="3e-Forum-des-Plateformes-Cooperatives" title="3e Forum des Plateformes Coopératives">. 3e Forum des Plateformes Coopératives</a></div>
					<div class="right"><i>du 12 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Paquet-legislatif-Pouvoir-d-achat-Au-dela-de-mesures-d-urgence-bienvenues-mais-insuffisantes-de-nombreux-menages-ont-besoin-de-reponses-structurelles" title="Paquet législatif Pouvoir d’achat&nbsp;: Au-delà de mesures d’urgence bienvenues mais insuffisantes, de nombreux ménages ont besoin de réponses structurelles&nbsp;!">. Paquet législatif Pouvoir d’achat&nbsp;: Au-delà de mesures d’urgence bienvenues mais insuffisantes, de nombreux ménages ont besoin de réponses structurelles&nbsp;!</a></div>
					<div class="right"><i>du 13 juillet 2022</i></div>
					<div class="clearer"></div>
				</li>
			
		</ul>




			


				
		<div class="section network-section"></div>
		
</div>

			<div class="clearer"></div>
</div>
<div class="clearer"></div>
<div class="clearer"></div>
</div>

<div class="clearer"></div>

<div id="footer">

<div class="clearer"></div>


		<table>
			<tr>
				
				<th>
				<div class="section-title">Dernières offres d'emploi, de stage, de service civique, de volontariat publiées  <a href="https://www.ess-et-societe.net/emploi" target="_blank">(D'autres offres ici)</a></div>
					<div class="section-content">
						<ul class="nice-list">
						
							<div class="left"><a href="Comptable-confirme-e-54173" title="Comptable confirmé.e">Comptable confirmé.e</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Responsable-de-la-boutique-ecole" title="Responsable de la boutique école">Responsable de la boutique école</a></div>
							<div class="clearer"></div>
						
						</ul>
					</div>
				</div>
				</th>

				<th>
					<div class="section-content">
						<ul class="nice-list">
						
						</ul>
					</div>
				</th>
			</tr>
		</table>



		<table>
			<tr>
				
				<th>
				
				<a href=Comparethic-48813"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH27/arton48813-cf0f8.png?1649926585" width='120' height='27' /></a>
				
				</th>

				<th>
				
				<a href=iesMed-Innovation-et-Economie-Sociale-en-Mediterranee-51054"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH42/arton51054-ed5d9.jpg?1649926585" width='120' height='42' /></a>
				
				</th>

				<th>
				
				<a href=Mediagraph-48840"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH81/arton48840-71c59.jpg?1649926585" width='120' height='81' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				</th>

			</tr>
			</table>
			

			<div class="left">
			&copy; 2019 ESS et Société <span class="text-separator">&rarr;</span> 
			
			<a href="-Economie-Sociale-1-">Economie Sociale et Solidaire</a> <span class="text-separator">|</span> 
			<a href="-Entreprise-RSE-partenaires-sociaux-et-travail-">Entreprise et travail</a> <span class="text-separator">|</span> 
			<a href="-ESS-et-Societe-1393-">ESS et Société</a> <span class="text-separator">|</span> 
			<a href="-Les-ESSpertises-">Les ESSpertises</a> <span class="text-separator">|</span> 
			<a href="-Travailler-dans-l-ESS-">Travailler dans l&#8217;ESS</a> <span class="text-separator">|</span> 
			<a href="-Contactez-nous-Suivez-nous-1428-">Contactez nous&nbsp;! Suivez nous&nbsp;!</a> <span class="text-separator">|</span> </div>
			<div class="right">Fait avec <a href="http://www.spip.net">SPIP</a></div>
			<div class="clearer">&nbsp;</div>
		</div>
</div>

</div>
</body>
</html>

