<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 STRICT//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-STRICT.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><title>Conférence &quot;Conservation de la biodiversité : quelle (...)</title>
<meta name="description" content="Premi&#232;re &#233;valuation transversale de huit Fonds fiduciaires de conservation de la biodiversit&#233; : quel bilan et quels enseignements en tirer pour" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' href='local/cache-css/56e3cf140de78762bd2f575f8f2f4229.css?1650012785' type='text/css' />
<script type='text/javascript' src='local/cache-js/b093354c35d0788ec3b2ea7b25512f90.js?1650012785'></script>
















<!-- insert_head -->
	
	




<!-- CS vide -->


<!-- Debut CS -->
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery='';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>

<!-- Fin CS -->
<script>htactif=1;document.createElement('picture'); var image_responsive_retina_hq = 0;</script><script>image_responsive_retina_hq = 1;</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="SPIP 3.2.14" />
<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
<link rel="stylesheet" href="squelettes/style.css" type="text/css" media="all" />
<script src="https://js.stripe.com/v3/"></script>



<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.ess-et-societe.net"]);
  _paq.push(["setDomains", ["*.www.ess-et-societe.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.ess-et-societe.net/stats/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.ess-et-societe.net/stats/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code -->
<!--seo_insere--><meta name="keywords" content="&#233;conomie sociale, &#233;conomie sociale et solidaire, association, mutuelle, coop&#233;rative, fondation, emploi" />
<meta name="copyright" content="ESS et Soci&#233;t&#233;" />
<meta name="author" content="Guillaume Chocteau" />
<meta name="robots" content="INDEX, FOLLOW" />
<link rel="canonical" href="https://www.ess-et-societe.net/Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement" />
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'G-J5FMVV5ZWL', 'auto');
	ga('send', 'pageview');
</script></head>

<body id="top">
<div id="network">


	
	<div class="clearer">&nbsp;</div>
</div>

<div id="site">
	<div class="center-wrapper">

		<div id="header">

			<div id="header">
			<div class="center" id="toolbar">
			</div>
			<div class="clearer">&nbsp;</div>
			<div id="site-title">
				<h1><a href="https://www.ess-et-societe.net"><img class="spip_logo spip_logos" alt="" src="IMG/siteon0.png?1543071443" width="77" height="77" /> ESS et société, Enjeux et débats</a></h1>
				<h3>Intermédiateur de contenus en économie sociale et solidaire</h3>
               
			</div>
			
		</div>	

			<div id="navigation">
				
				<div id="main-nav">

		<div class="clearer"></div>
		</div>
		</div>
		</div>

<div class="main" id="main-two-columns">
		<div class="left" id="main-left">





			<div class="post">
<div class="post-title"><h2 class="crayon article-titre-55331 entry-title"><b>Conférence "Conservation de la biodiversité&nbsp;: quelle contribution des Fonds Fiduciaires de Conservation à l’enjeu de financement&nbsp;?"</b></h2></div>


<div>
	<table border="0">
		<tr>
			<th>
				<div class="left"><b>Publié le </b>15 juin 2022 en accès </b>grand public</div>
			</th>
			<th>
				<div class="left">
				Commentaire(s) :
			</th>
		</tr>
	</table>
</div>
		</div>
</div>


		<div class="left" id="main-left">
			<div class="post">
<div>
<div class="left" id="main-left">


	<div class="section-title">
	<table border="0">
		<tr>		
			<td>
				
				<img src="https://www.ess-et-societe.net/squelettes/img/VousEtesIci.jpg" width="100" alt="Vous êtes ici !">
				<h1></h1>
					<li>
						<a href="-Economie-Sociale-1-">↳ Economie Sociale et Solidaire</a>
					</li>
				</h1>
					<li>
						<a href="-Proteger-">↳ Protéger</a>
					</li>
				</h1>
					<li>
						<a href="-Environnement-dev-durable-OGM-">↳ Environnement</a>
					</li>
				
			</td>
			<td>
				<img class='spip_logo spip_logo_left spip_logos' alt="" style='float:left' src="local/cache-vignettes/L150xH107/rubon442-504a4.jpg?1649929200" width='150' height='107' />
				<div class="clearer"></div>
				<br>Vous en faites partie ?
				<br>Envoyez vos <a href="https://www.ess-et-societe.net/Votre-information-interesse-50120" target="_blank" title="Assurez-vous de son actualité régulière !">actualités</a>
				<br>et <a href="https://www.ess-et-societe.net/spip.php?page=emploi#formulaireoffres" target="_blank" title="Déposez vos offres de collaborateurs/trices...">offres d'emploi, de stage, service civique ou de bénévolat.</a><br>
			</td>
			<td>
				
					<div>
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Agence-Francaise-de-Developpement-+">Agence Française de Développement (AFD)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Beatrice-de-Abreu-+">Béatrice de Abreu</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Benjamin-Landreau-+">Benjamin Landreau</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Constance-Corbier-+">Constance Corbier</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-David-de-Monbrison-+">David de Monbrison</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Developpement-Durable-+">Développement Durable / Environnement / Pollution</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Fondation-MAVA-+">Fondation MAVA</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Fonds-francais-pour-l-environnement-mondial-FFEM-+">Fonds français pour l&#8217;environnement mondial (FFEM)</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Guillaume-Chiron-+">Guillaume Chiron</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Nathalie-Le-Denmat-+">Nathalie Le Denmat</a>
							</li>
					</div>		
						
							<li>
							<img src="squelettes/images/022.png" alt="" /><a href="+-Thierry-Renaud-+">Thierry Renaud</a>
							</li>
					</div>		
						
				
			</td>
		</tr>
	</table>
	</div>



	<div class="section-title">
					<a href="https://www.ess-et-societe.net/Devenez-partenaires-d-ESS-et-Societe-et-liberez-l-acces-des-contenus" target="_blank"><b><h2>Libérez ce contenu... Devenez El liberator !</h2></b></a>
	</div>


<hr>


		</div>

</div>
</div>



				

					

				

					

						

							<div class="post-body">
									<div class="crayon article-texte-55331 texte entry-content"><p>Première évaluation transversale de huit Fonds fiduciaires de conservation de la biodiversité&nbsp;: quel bilan et quels enseignements en tirer pour financer davantage et mieux la conservation de la biodiversité&nbsp;? Cette nouvelle conférence (En)quête d&#8217;évaluation est organisée par l’AFD et le FFEM.</p>
<p>La question du financement de la protection de la biodiversité est un défi majeur, au cœur des débats et négociations internationales en vue de la COP15 Biodiversité prévue au second semestre 2022.</p>
<p>En complément des ressources classiques, les fonds fiduciaires se sont peu à peu imposés dans le paysage du financement de la conservation, en permettant d’assurer un financement additionnel, régulier et de long terme au bénéfice des aires protégées.</p>
<p>La pertinence de ces mécanismes de financement pour mobiliser des ressources supplémentaires, est restée jusqu’ici assez peu étudiée. Pour la première fois, l’Agence française de développement et le Fonds français pour l’environnement mondial ont mené une évaluation transversale de huit Fonds fiduciaires de conservation de la biodiversité. Quel bilan et quels enseignements en tirer pour financer davantage et mieux la conservation de la biodiversité&nbsp;?</p>
<p>Cette nouvelle conférence (En)quête d’évaluation permettra de débattre entre acteurs publics et privés autour des principaux enseignements des travaux.</p>
<p>Quand&nbsp;? Mardi 21 juin 2022 de 16h00 à 17h30<br class='autobr' />
En ligne</p>
<p>Les échanges se tiendront en français.</p>
<p>Intervenants&nbsp;:
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Béatrice de Abreu, Chargée de l&#8217;évaluation pour l&#8217;AFD, Cabinet BRLi
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Guillaume Chiron, Responsable adjoint de la division Agriculture, Développement rural et biodiversité, AFD
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Constance Corbier, Chargée de projets biodiversité, FFEM
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Benjamin Landreau, Chargé de l’évaluation pour l’AFD, Cabinet BRLi
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Nathalie Le Denmat, Directrice du département Évaluation et apprentissage de l’AFD
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;David de Monbrison, Chargé de l&#8217;évaluation pour l&#8217;AFD, Cabinet BRLi
<br /><img src="squelettes-dist/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Thierry Renaud, Président du comité de pilotage de l’évaluation, Fondation MAVA</p>
<p><a href="https://www.afd.fr/fr/actualites/agenda/conservation-de-la-biodiversite-quelle-contribution-des-fonds-fiduciaires-de-conservation-lenjeu-de-financement" rel="noopener" target="_blank">Inscription</a>...</p></div>
									<div class="post-body">Source : <a href="https://www.afd.fr/fr/actualites/agenda/conservation-de-la-biodiversite-quelle-contribution-des-fonds-fiduciaires-de-conservation-lenjeu-de-financement" target="_blank">Informations et inscription</a></div>
								<br>

							
								<div><i></i></div>
								<br>

							
																<div class="section-title">Quelque chose à ajouter ? Dites-le en commentaire...</div>
								<br>
								<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement#formulaire_forum" method="post" enctype='multipart/form-data'><div>
	<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='UNzgtkZhYOFHpehhUNHQjWpNlTCxmHl2L6/RlD4qq5MAHbeZctcBzeecfvKK4OFsO3BhreTrfSjSXQwdK0pbGPSSXUXAPEAd6RWz3977HZZBUXfW3KwsGIuOidD/vQ1hNaNkEw==' /><input name='formulaire_action_sign' type='hidden'
		value='' /><input type='hidden' name='id_article' value='55331' /><input type='hidden' name='id_objet' value='55331' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_494c415d54192d683ad5af85477e2545' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://www.ess-et-societe.net/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='0299550c4851824786020fa1e7d1a75db15c870f' /></div>
	<input type="hidden" name="id_forum" value="0" />
	<fieldset class="moderation_info info">
		<legend>modération a priori</legend>
		<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<div class="editer-groupe">
		<div class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</div>
		<div class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</div><div class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</div>
	</div>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><div class="editer-groupe">
	

 
	<div class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Conférence &quot;Conservation de la biodiversité : quelle contribution des Fonds Fiduciaires de Conservation à l’enjeu de financement ?&quot;" size="60" />
	</div>


<div class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
	</div>

	</div></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Prévisualiser" /></p>
</div>
</form>


</div>
							</div>

						


				

					



<div class="clearer"></div>
	


<div class="section-title">Articles de la rubrique par année :</div>
<i>La présentation des articles a évolué au gré des années et des avancées techniques du site.<br>Des éléments peuvent manquer. Merci de votre compréhension.<br>D'autres articles sont disponibles en cliquant sur les <b>onglets chiffrés</b>.</i>
<br><br>

	
		<b>Articles de l'année 2022 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement">Conférence "Conservation de la biodiversité&nbsp;: quelle contribution des Fonds Fiduciaires de Conservation à l’enjeu de financement&nbsp;?"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Ecologie-les-lecons-des-peuples-autochtones">Ecologie&nbsp;: les leçons des peuples autochtones</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Lingettes-Une-loi-pour-limiter-leur-impact-Un-fleau-pour-l-environnement-et-notre-systeme-d-assainissement">Lingettes&nbsp;: Une  loi pour limiter leur impact. Un fléau pour l’environnement et notre système d’assainissement</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2021 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Livre-La-Transition-ecologique-Ici-et-maintenant">Livre "La Transition écologique - Ici et maintenant&nbsp;!"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-sobriete-energetique-au-quotidien-ca-s-apprend">La sobriété &#8220;énergétique&#8221; au quotidien, ça s’apprend&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Plan-de-relance-France-2030-le-monde-d-apres-attendra">Plan de relance France 2030&nbsp;: le monde d’après attendra&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Cop26-les-vrais-enjeux-de-la-crise-climatique-avec-Jean-Baptiste-Fressoz">Cop26, les vrais enjeux de la crise climatique avec Jean-Baptiste Fressoz</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Assises-nationales-de-la-biodiversite-La-biodiversite-comme-vecteur-de-lien-social">Assises nationales de la biodiversité "La biodiversité comme vecteur de lien social"</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2020 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="World-CleanUp-Day-France">World CleanUp Day France</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Festival-Avec-Agir-pour-le-Vivant">Festival "Avec Agir pour le Vivant"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Imagine-on-le-fait-FaitesLe">Imagine, on le fait #FaitesLe</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Une-campagne-citoyenne-en-soutien-aux-150-de-la-convention-climat-Faitesle">Une campagne citoyenne en soutien aux 150 de la convention climat #Faitesle</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Monde-d-apres-et-ecologie-l-indispensable-rupture">Monde d&#8217;après et écologie&nbsp;: l&#8217;indispensable rupture&nbsp;?</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2019 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Et-si-l-ecolo-connecte-etait-le-plus-grand-des-pollueurs">Et si l&#8217;écolo connecté était le plus grand des pollueurs&nbsp;? </a></li>
						</B3>
					
						<B3>
						<li>* <a href="Premieres-Rencontres-de-l-Ecologie">Premières &#171;&nbsp;Rencontres de l’Ecologie intégrale&nbsp;&#187;</a></li>
						</B3>
					
						<B3>
						<li>* <a href="3eme-edition-de-ChangeNOW-au-Grand">3ème édition de ChangeNOW au  Grand Palais</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Forum-des-Metiers-de-l-Innovation">Forum des Métiers de l&#8217;Innovation Sociale et Environnementale</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-bataille-des-OGM">La bataille des OGM</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2018 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Ces-arbres-qui-cachent-des-forets">Ces arbres qui cachent des forêts de &#171;&nbsp;greenwashing&nbsp;&#187;</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-nouveau-rapport-du-GIEC-nous-a">Le nouveau rapport du GIEC nous a encore fait peur mais maintenant moi je fais quoi&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Assemblee-Generale-Constituante-de">Assemblée Générale Constituante de l&#8217;association La Galerie du Zéro Déchet (Nantes)</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-monde-selon-Cyril-Dion">"Le monde selon Cyril Dion"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Des-sapins-de-Noel-pour-sauver-les">"Des sapins de Noël pour sauver les dunes"</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2017 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Nouveaux-indicateurs-de-richesse">Nouveaux indicateurs de richesse&nbsp;: les balises oubliées du gouvernement </a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-consommation-face-au-defi-du">La consommation face au défi du développement durable</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2016 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="COP-22-Une-chance-pour-le-monde">COP 22&nbsp;: Une chance pour le monde</a></li>
						</B3>
					
						<B3>
						<li>* <a href="0-phyto-100-bio-Un-kit-pour">0 phyto 100% bio&nbsp;: Un kit pour pousser les collectivités à s’engager </a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2015 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Alternatiba-reussit-son-Paris-pour">Alternatiba réussit son Paris pour le climat&nbsp;! Une participation exceptionnelle au weekend organisé par Alternatiba</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Transition-energetique-Le">Transition énergétique&nbsp;: Le collectif des acteurs en transition énergétique fixe six lignes rouges pour une loi en phase avec son temps</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Transition-energetique-le-Senat">Transition énergétique&nbsp;: le Sénat confirme l&#8217;inscription de l&#8217;économie circulaire dans le code de l&#8217;environnement </a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2014 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="L-economie-sociale-et-solidaire-la-33216">L’économie sociale et solidaire, la preuve par Gink’oop&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Financez-le-livre-qui-va-montrer-a">Financez le livre qui va montrer à tous, citoyens, élus, entrepreneurs, qu&#8217;une société zéro déchet, zéro gaspillage est possible&nbsp;!</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2013 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Une-entreprise-d-espaces-verts-ou">Une entreprise d’espaces verts où les actionnaires sont aussi les salariés </a></li>
						</B3>
					
						<B3>
						<li>* <a href="Six-ONG-et-la-CGT-rejettent-la">Six ONG et la CGT rejettent la "feuille de route" verte du gouvernement</a></li>
						</B3>
					
						<B3>
						<li>* <a href="En-2013-fetons-les-10-ans-du">En 2013, fêtons les 10 ans du Réseau Semences Paysannes&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Comment-encourager-les">Comment encourager les comportements "verts"&nbsp;? </a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2012 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Le-guide-anti-GreenWashing-de-l">Le guide anti GreenWashing de l&#8217;ADEME</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Appel-a-projets-Nantes-Capitale">Appel à projets "Nantes Capitale verte de l’Europe 2013"</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-Confederation-paysanne-demande-23182">La Confédération paysanne demande l&#8217;arrêt des agrocarburants à base de céréales</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Marseille-25-000-megots-ramasses">Marseille&nbsp;: 25 000 mégots ramassés sur des plages en une seule journée</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-business-du-vert">Le business du vert</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2011 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="L-AlterTour-2011-Vers-la-sobriete">L&#8217;AlterTour 2011 – Vers la sobriété énergétique du 2 juillet au 7 août 2011</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Klub-Terre-Agir-ensemble-La">Klub Terre, Agir ensemble - La société civile reprend en main son destin&nbsp;: il n’est plus temps de parler mais d’agir</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Quelques-caracteristiques-des">Quelques caractéristiques des recrutements actuels dans les associations de l’environnement</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-collectifs-contre-les">Les collectifs contre les explorations de gaz et d&#8217;huile de schiste annoncent trois jours de mobilisations contre les prospections</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2010 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Bienvenue-au-Prix-2010-du-Pire">Bienvenue au Prix 2010 du Pire Lobbying de l&#8217;UE&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Cultiver-son-jardin-est-un-acte">Cultiver son jardin est un acte politique</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Le-capitalisme-vert-nouveau-stade">Le capitalisme vert, nouveau stade du capitalisme&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-jeunes-jures-du-prix-jeunesse">Les jeunes jurés du prix jeunesse ont rendu leur verdict&nbsp;!</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2009 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="La-nouvelle-generation-d-Europeens">La nouvelle génération d&#8217;Européens ne sait pas comment sauver la planète</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Rentree-scolaire-Comment-faire">Rentrée scolaire&nbsp;: Comment faire rimer consommation avec bonnes résolutions&nbsp;? C&#8217;est tout le défi de la rentrée scolaire et tout le pari de nos trucs verts...</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-production-et-la-consommation-d">La production et la consommation d&#8217;agrocarburants de 1ère génération continuent d&#8217;augmenter dans l&#8217;UE</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-economistes-ne-donnent-pas">Les économistes ne donnent pas cher de notre peau</a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2008 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="L-eco-barre-au-service-des-eco">L&#8217;éco barre au service des éco citoyens&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Grenelle-1-et-maintenant">Grenelle +1&nbsp;: et maintenant&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Preserver-la-diversite-biologique">Préserver la diversité biologique, un objectif pour le millénaire</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Point-de-vue-Pour-une-decroissance">Point de vue&nbsp;: Pour une décroissance solidaire</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Europe-energie-et-economie-sociale-9750">Europe, énergie et économie sociale</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a></span>
				</ul>
			
	
		<b>Articles de l'année 2007 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Le-harcelement-contre-l">Le harcèlement contre l&#8217;Association Kokopelli se poursuit&nbsp;: la "Justice" saisit le compte bancaire personnel de Dominique Guillet&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Mais-a-quoi-sert-vraiment-la">Mais à quoi sert vraiment la conférence de Bali&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Une-charte-des-maires-pour-l">Une charte des maires pour l&#8217;environnement</a></li>
						</B3>
					
						<B3>
						<li>* <a href="En-Touraine-les-vertus-ecologiques">En Touraine, les vertus écologiques du &#171;&nbsp;fait-maison&nbsp;&#187;</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-ONG-reclament-une-refonte-du">Les ONG réclament une refonte du Bureau de vérification de la publicité</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=10#pagination2' class='lien_pagination' rel='nofollow'>10</a></span>
				</ul>
			
	
		<b>Articles de l'année 2006 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Votes-en-ligne-pour-le-prix-du">Votes en ligne pour le prix du Pire Lobbying de l&#8217;UE 2006</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-eco-produits-de-grande">Les éco-produits de grande consommation vont-il enfin émerger&nbsp;?</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Green-tv-premiere-chaine">Green.tv première chaîne écologique de télévision haut-débit</a></li>
						</B3>
					
						<B3>
						<li>* <a href="La-Possibilite-d-une-ile-de-Paques">La Possibilité d&#8217;une ïle de Pâques...</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Clemenceau-100-personnalites-se">Clemenceau 100 personnalités se mobilisent pour son retour  </a></li>
						</B3>
					
					
				</ul>
			
	
		<b>Articles de l'année 2005 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Sauvons-les-terres-fertiles-en-Ile">Sauvons les terres fertiles en Ile de France&nbsp;!</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Les-metiers-de-l-environnement">Les métiers de l&#8217;environnement victimes de leur succès</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Prix-Nobel-de-la-Paix-a-l-AIEA-Le">Prix Nobel de la Paix à l&#8217;AIEA&nbsp;: Le Réseau "Sortir du nucléaire" indigné </a></li>
						</B3>
					
						<B3>
						<li>* <a href="40-gestes-ecolos-au-quotidien">40 gestes écolos au quotidien</a></li>
						</B3>
					
						<B3>
						<li>* <a href="Patrimoine-et-Desarmement">Patrimoine et Désarmement nucléaire à la pointe de Bretagne&nbsp;!</a></li>
						</B3>
					
					<span
	class="pages"><strong class='on'>0</strong><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=5#pagination2' class='lien_pagination' rel='nofollow'>5</a><span
		class='sep'> | </span
		><a href='Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement?utm_source=dlvr.it&amp;utm_medium=twitter&amp;debut2=10#pagination2' class='lien_pagination' rel='nofollow'>10</a></span>
				</ul>
			
	
		<b>Articles de l'année 2004 :</b>
			
				<ul>
					
						<B3>
						<li>* <a href="Initiative-Plumes-vertes">Initiative &#8217;Plumes vertes&#8217; </a></li>
						</B3>
					
						<B3>
						<li>* <a href="Pour-etre-fiable-il-faut-etre">Pour être fiable, il faut être éthique </a></li>
						</B3>
					
					
				</ul>
			
	



<div class="content-separator"></div>
</div>

<div class="right sidebar" id="sidebar">

<div class="section">
			
			
					<table>
					<div class="left">	
						<tr>
							<td>
								</div>
								<a href="-Economie-Sociale-1-" title="Economie Sociale et Solidaire"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH86/rubon1-d5581.jpg?1649926585" width='120' height='86' /></a>
								
							</td>
							<td>
								</div>
								<a href="https://www.ess-et-societe.net/emploi/" title="Travailler dans l&#8217;ESS"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH81/rubon1405-0ae2b.jpg?1649926585" width='120' height='81' /></a>
								
							</td>
						</tr>
						<tr>
							
							<td>
								<a href="https://www.ess-et-societe.net/territoiresess/" title="Territoires de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/territoiresESS.png" width="120" alt="Territoires de l'ESS">
							</td>
							<td>
								<a href="https://www.ess-et-societe.net/agendaess/" title="Agenda de l'ESS"><img src="https://www.ess-et-societe.net/squelettes/img/agendaess.jpg" width="120" alt="Agenda de l'ESS">
							</td>
						</tr>
						<tr>
							<td>
								<a href="https://www.ess-et-societe.net/spip.php?page=suiveznous" title="Suivez nous ! Contactez nous !"><img src="https://www.ess-et-societe.net/IMG/rubon1428.jpg" width="120" alt="Suivez nous ! Contactez nous !">
							</td>							
							<td>
								</div>
								<a href="-ESS-et-Societe-1393-" title="ESS et Société"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L120xH120/rubon1393-ae85f.jpg?1649926585" width='120' height='120' /></a>
								
							</td>
						<tr>
					</table>
			

<div id="wcb" class="carbonbadge"></div>
<script src="https://unpkg.com/website-carbon-badges@1.1.3/b.min.js" defer></script>
<br>

			<div class="section-title">
				<div class="section-content">Lettre d'information</div>
				<form action='https://lettre.ess-et-societe.net/subscription.php' method='post' target='pmnlwindow' onsubmit="window.open('/subscription.php', 'pmnlwindow', 'scrollbars=yes,width=700,height=210');return true">
				<input type='text' name='email_addr' value='' size='30'>
				<input type='hidden' name='list_id' value='2'>
				<input type='hidden' name='op' value='join'>
				<input type='submit' value='souscrire'></form>
				<div class="clearer"></div>
			</div>


	

			<div class="section-title">
				<div class="section-content">Moteur de recherche</div>
				<div class="left"><div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div class="editer-groupe">
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
</div>
				<div class="clearer"></div>
			</div>	




			<div class="section-title">
				<div class="left">Articles de la page d'accueil</div>
				<div class="clearer"></div>
			</div>
			<div class="section-content">
				<ul>
				
					<li>
					<div class="left"><a href="Les-70-ans-de-la-pantheonisation-de-Louis-Braille" title="Les 70 ans de la panthéonisation de Louis Braille">. Les 70 ans de la panthéonisation de Louis Braille</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Conference-Conservation-de-la-biodiversite-quelle-contribution-des-Fonds-Fiduciaires-de-Conservation-a-l-enjeu-de-financement" title="Conférence "Conservation de la biodiversité&nbsp;: quelle contribution des Fonds Fiduciaires de Conservation à l’enjeu de financement&nbsp;?"">. Conférence "Conservation de la biodiversité&nbsp;: quelle contribution des Fonds Fiduciaires de Conservation à l’enjeu de financement&nbsp;?"</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="L-Education-a-la-non-violence-inscrite-dans-la-loi-appliquons-la" title="L’Éducation à la non-violence inscrite dans la loi&nbsp;: appliquons-la&nbsp;!">. L’Éducation à la non-violence inscrite dans la loi&nbsp;: appliquons-la&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Financement-des-creches-et-Alsh-La-Cnaf-et-la-MSA-simplifient-leurs-procedures" title="Financement des crèches et Alsh&nbsp;: La Cnaf et la MSA simplifient leurs procédures">. Financement des crèches et Alsh&nbsp;: La Cnaf et la MSA simplifient leurs procédures</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Conseil-d-Etat-confirme-l-illegalite-des-prises-de-rendez-vous-en-ligne" title="Le Conseil d’Etat confirme l’illégalité des prises de rendez-vous en ligne">. Le Conseil d’Etat confirme l’illégalité des prises de rendez-vous en ligne</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Les-6-laureats-2022-du-Fonds-Impact-de-la-Fondation-du-patrimoine" title="Les 6 lauréats 2022 du Fonds Impact de la Fondation du patrimoine">. Les 6 lauréats 2022 du Fonds Impact de la Fondation du patrimoine</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Finance-solidaire-plus-de-3-1-millions-d-euros-verses-en-2021-aux-associations-partenaires-du-Credit-Cooperatif" title="Finance solidaire&nbsp;: plus de 3,1 millions d’euros versés en 2021 aux associations partenaires du Crédit Coopératif">. Finance solidaire&nbsp;: plus de 3,1 millions d’euros versés en 2021 aux associations partenaires du Crédit Coopératif</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Surfer-sur-Internet-c-est-polluer" title="Surfer sur Internet, c&#8217;est polluer&nbsp;?">. Surfer sur Internet, c&#8217;est polluer&nbsp;?</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Le-Trailwalker-Oxfam-arrive-dans-la-Metropole-de-Lyon-a-l-automne-2022" title="Le Trailwalker Oxfam arrive dans la Métropole de Lyon à l’automne 2022&nbsp;!">. Le Trailwalker Oxfam arrive dans la Métropole de Lyon à l’automne 2022&nbsp;!</a></div>
					<div class="clearer"></div>
					</li>
				
					<li>
					<div class="left"><a href="Portefeuilles-ministeriels-des-inquietudes" title="Portefeuilles ministériels&nbsp;: des inquiétudes…">. Portefeuilles ministériels&nbsp;: des inquiétudes…</a></div>
					<div class="clearer"></div>
					</li>
				
				</ul>
			</div>



			



<div class="section-title">Articles les plus lus du moment</div>
	<div class="section-content">
	

		<ul>
			
				<li>
					<div class="left"><a href="Cine-Gatine-devient-Scop-pour-preparer-l-avenir" title="Ciné Gâtine devient Scop pour préparer l’avenir">. Ciné Gâtine devient Scop pour préparer l’avenir</a></div>
					<div class="right"><i>du 21 janvier 2020</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-secteur-du-Domicile-salue-la-nomination-d-un-ministre-des-Solidarites-de-l-Autonomie-et-des-Personnes-handicapees-en-la-personne-de-Damien-Abad-et-de-Brigitte-Bourguignon-en-tant-que-ministre-de" title="Le secteur du Domicile salue la nomination d’un ministre des Solidarités, de l’Autonomie et des Personnes handicapées en la personne de Damien Abad et de Brigitte Bourguignon en tant que ministre de la Santé">. Le secteur du Domicile salue la nomination d’un ministre des Solidarités, de l’Autonomie et des Personnes handicapées en la personne de Damien Abad et de Brigitte Bourguignon en tant que ministre de la Santé</a></div>
					<div class="right"><i>du 24 mai 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Les-6-laureats-2022-du-Fonds-Impact-de-la-Fondation-du-patrimoine" title="Les 6 lauréats 2022 du Fonds Impact de la Fondation du patrimoine">. Les 6 lauréats 2022 du Fonds Impact de la Fondation du patrimoine</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-Conseil-d-Etat-confirme-l-illegalite-des-prises-de-rendez-vous-en-ligne" title="Le Conseil d’Etat confirme l’illégalité des prises de rendez-vous en ligne">. Le Conseil d’Etat confirme l’illégalité des prises de rendez-vous en ligne</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Finance-solidaire-plus-de-3-1-millions-d-euros-verses-en-2021-aux-associations-partenaires-du-Credit-Cooperatif" title="Finance solidaire&nbsp;: plus de 3,1 millions d’euros versés en 2021 aux associations partenaires du Crédit Coopératif">. Finance solidaire&nbsp;: plus de 3,1 millions d’euros versés en 2021 aux associations partenaires du Crédit Coopératif</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Financement-des-creches-et-Alsh-La-Cnaf-et-la-MSA-simplifient-leurs-procedures" title="Financement des crèches et Alsh&nbsp;: La Cnaf et la MSA simplifient leurs procédures">. Financement des crèches et Alsh&nbsp;: La Cnaf et la MSA simplifient leurs procédures</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="L-Education-a-la-non-violence-inscrite-dans-la-loi-appliquons-la" title="L’Éducation à la non-violence inscrite dans la loi&nbsp;: appliquons-la&nbsp;!">. L’Éducation à la non-violence inscrite dans la loi&nbsp;: appliquons-la&nbsp;!</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="ecosystem-lance-une-collecte-solidaire-de-telephones-au-profit-de-la-Federation-France-Victimes-et-de-30-structures-associatives-locales" title="ecosystem lance une collecte solidaire de téléphones, au profit de la Fédération France Victimes et de 30 structures associatives locales">. ecosystem lance une collecte solidaire de téléphones, au profit de la Fédération France Victimes et de 30 structures associatives locales</a></div>
					<div class="right"><i>du 15 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="Le-Trailwalker-Oxfam-arrive-dans-la-Metropole-de-Lyon-a-l-automne-2022" title="Le Trailwalker Oxfam arrive dans la Métropole de Lyon à l’automne 2022&nbsp;!">. Le Trailwalker Oxfam arrive dans la Métropole de Lyon à l’automne 2022&nbsp;!</a></div>
					<div class="right"><i>du 14 juin 2022</i></div>
					<div class="clearer"></div>
				</li>
			
				<li>
					<div class="left"><a href="AG2R-LA-MONDIALE-lance-son-Pole-Economie-sociale-et-solidaire" title="AG2R LA MONDIALE lance son Pôle Économie sociale et solidaire">. AG2R LA MONDIALE lance son Pôle Économie sociale et solidaire</a></div>
					<div class="right"><i>du 6 novembre 2020</i></div>
					<div class="clearer"></div>
				</li>
			
		</ul>




			


				
		<div class="section network-section"></div>
		
</div>

			<div class="clearer"></div>
</div>
<div class="clearer"></div>
<div class="clearer"></div>
</div>

<div class="clearer"></div>

<div id="footer">

<div class="clearer"></div>


		<table>
			<tr>
				
				<th>
				<div class="section-title">Dernières offres d'emploi, de stage, de service civique, de volontariat publiées  <a href="https://www.ess-et-societe.net/emploi" target="_blank">(D'autres offres ici)</a></div>
					<div class="section-content">
						<ul class="nice-list">
						
							<div class="left"><a href="Comptable-confirme-e-54173" title="Comptable confirmé.e">Comptable confirmé.e</a></div>
							<div class="clearer"></div>
						
							<div class="left"><a href="Responsable-de-la-boutique-ecole" title="Responsable de la boutique école">Responsable de la boutique école</a></div>
							<div class="clearer"></div>
						
						</ul>
					</div>
				</div>
				</th>

				<th>
					<div class="section-content">
						<ul class="nice-list">
						
						</ul>
					</div>
				</th>
			</tr>
		</table>



		<table>
			<tr>
				
				<th>
				
				<a href=Comparethic-48813"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH27/arton48813-cf0f8.png?1649926585" width='120' height='27' /></a>
				
				</th>

				<th>
				
				<a href=iesMed-Innovation-et-Economie-Sociale-en-Mediterranee-51054"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH42/arton51054-ed5d9.jpg?1649926585" width='120' height='42' /></a>
				
				</th>

				<th>
				
				<a href=Mediagraph-48840"><img class='spip_logo spip_logo_center spip_logos' alt="" align="center" src="local/cache-vignettes/L120xH81/arton48840-71c59.jpg?1649926585" width='120' height='81' /></a>
				
				</th>

				<th>
				
				</th>

				<th>
				
				</th>

			</tr>
			</table>
			

			<div class="left">
			&copy; 2019 ESS et Société <span class="text-separator">&rarr;</span> 
			
			<a href="-Economie-Sociale-1-">Economie Sociale et Solidaire</a> <span class="text-separator">|</span> 
			<a href="-Entreprise-RSE-partenaires-sociaux-et-travail-">Entreprise et travail</a> <span class="text-separator">|</span> 
			<a href="-ESS-et-Societe-1393-">ESS et Société</a> <span class="text-separator">|</span> 
			<a href="-Les-ESSpertises-">Les ESSpertises</a> <span class="text-separator">|</span> 
			<a href="-Travailler-dans-l-ESS-">Travailler dans l&#8217;ESS</a> <span class="text-separator">|</span> 
			<a href="-Contactez-nous-Suivez-nous-1428-">Contactez nous&nbsp;! Suivez nous&nbsp;!</a> <span class="text-separator">|</span> </div>
			<div class="right">Fait avec <a href="http://www.spip.net">SPIP</a></div>
			<div class="clearer">&nbsp;</div>
		</div>
</div>

</div>
</body>
</html>

